Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mailversand klappt, antworten darauf geht nicht

Mitglied: Ravers

Ravers (Level 2) - Jetzt verbinden

05.03.2012, aktualisiert 18:13 Uhr, 2937 Aufrufe, 4 Kommentare

Exchange 2010, Win2008R2

Hallo zusammen,

ich habe ein öffentlichen Ordner als EMail-Bereitstellung erstellt. Weiterhin sollen gewisse User "Senden als" nutzen.

Soweit klappt auch alles, Mails kommen rein, der Benutzer darf auch im Auftrag senden.

Jedoch kommt die Mail an in Form von:
Schulung <IMCEAEX-O=DOMÄNE_OU=EXCHANGE+20ADMINISTRATIVE+20GROUP+20+28FYDIBOHF23SPDLT+29_CN=RECIPIENTS_CN=22D5662E94A68D49A3D649DFB08165DC-00001A986529@DOMÄNE.de>
... will man auf diese Mail antworten geht das natürlich nicht.
Leider kann ich in den öffentlichen Ordner-Optionen nix finden. Als Empfängerkonfiguration ist dieser natürlich auch nicht zu finden.

Hat jemand eine Idee, wo ich das ändern kann?
Vielen Dank für sinnvolle Hinweise! Google hab ich schon versucht!

Greetz
ravers
Mitglied: GuentherH
05.03.2012 um 20:15 Uhr
Hi.

Hat es diesen Ordner mit der E-Mail Adresse schon einmal gegeben?

LG Günther
Bitte warten ..
Mitglied: NetWolf
05.03.2012 um 21:50 Uhr
Moin Moin,

erstelle im AD einen DummyUser z.B. mit der Bezeichnung "Office" oder "Info" oder "Buchhaltung" usw.
Weise das öffentliche Postfach diesem DummyUser zu.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Ravers
06.03.2012 um 08:12 Uhr
Hi zusammen! Und vielen Dank.

Nachdem ich mir heute Nacht auch gedanken gemacht habe .. denke ich auch, das es daran liegen mag, das der Ordner vorher vorhanden war, gelöscht wurde und neu erstellt wurde. Werde es nochmal von vorne mit anderer Namensgebung versuchen.

Mit dem Benutzer im AD, so (ähnlich) habe ich es damals unter NT4/Ex5.5 gemacht und denke, dies ist nicht mehr nötig. (... und ja, NT4 hat keine AD )

Wünsche dann noch einen erfolgreichen Tag!

gruß
ravers
Bitte warten ..
Mitglied: GuentherH
06.03.2012 um 08:38 Uhr
Hi.

das der Ordner vorher vorhanden war, gelöscht wurde und neu erstellt wurde

Ok, dann schau dir dieses Artikel einmal an - http://www.simple-talk.com/sysadmin/exchange/exchange-e-mail-addresses- ...

LG Günther
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010 an SBS 2011: Mailversand geht nicht mehr

Frage von immobrauchExchange Server10 Kommentare

Exchange 2010 an SBS 2011 Unerwartet funktioniert der komplette Mailversand nicht mehr :-( Meldung von Outlook: 1. Nachricht Diese ...

Exchange Server

Exchange 2016 CU 6 - iOS Mailversand Problem beim Antworten

gelöst Frage von uebeltatExchange Server5 Kommentare

Hallo Profis Ich verzweifel langsam. Gegeben ist: Hyper-V 2016, darauf ein Server 2016 mit Exchange 2016 Standard CU 6, ...

Outlook & Mail

Antworten einer Nachricht aus gesendete Elemente geht immer an eigene Adresse

gelöst Frage von ZunarasOutlook & Mail2 Kommentare

Schönen guten Tag, manchmal kommt es vor, das ich eine Unterhaltung, die ich beendet habe, noch weiterführen möchte. Also ...

Apache Server

OS Ticket v1.10 Mailversand

gelöst Frage von specialuserApache Server5 Kommentare

Hallo zusammen, wir haben hier in der Firma das OS-Ticket v1.10 auf einem Apache Server am Laufen. Ich bin ...

Neue Wissensbeiträge
Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 24 MinutenSicherheit

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 10 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 22 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 1 TagWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server36 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...