Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mainboard defekt???

Mitglied: michi2509

michi2509 (Level 1) - Jetzt verbinden

04.10.2005, aktualisiert 16:37 Uhr, 6302 Aufrufe, 8 Kommentare

Rechner startet nicht durch

Hallo!!!
Habe mittlerweile meine Festplatten formatiert und versuche nun verzweifelt neu zu bespielen.
Sobald aber der Installationsbildschirm kommt von XP stellt sich der Rechner aus und fährt wieder hoch.
Dann wieder Setup untersucht die Hardwarekonfiguration usw. und dan wieder klick Rechner aus und fährt wieder hoch.
Bis zum nächsten mal ausstellen.Dabei werden die abstände immer kürzer.Kann es am Mainboard liegen.
Gruß Michael
Mitglied: 16640
04.10.2005 um 12:26 Uhr
Könnte ein Wärmefehler sein - CPU-Lüfter ok und korrekt installiert?


hand/dba
Bitte warten ..
Mitglied: michi2509
04.10.2005 um 12:31 Uhr
Das Gehäuse besitzt 6 Lüfter also an zu viel Hitze kann es meiner meinung nach nicht liegen .
CPU-Lüfter ist Ok und richtig Installiert.
Bitte warten ..
Mitglied: 16640
04.10.2005 um 12:46 Uhr
dann kann es wirklich ein Mainboardfehler sein - die sich verkürzenden Abstände lassen aber doch erheblich darauf schliessen, dass es ein Wärmefehler einer Komponente ist. Wenn Du kannst, tausch mal Karten bzw. nimm die, die nicht gebraucht werden, heraus um das Verhalten in diesem reduzierten Zustand zu prüfen.

Dann ggf. mal eine andere GraKa rein - wenn das alles nichts hilft, wirst Du wohl mal ein anderes Motherboard versuchen müssen.

hand/dba
Bitte warten ..
Mitglied: Schlachter
04.10.2005 um 12:48 Uhr
schau doch mal ins BIOS. Dies gibt auch immer viel Auskunft über mögliche Fehler und vor allem erkennst du da, ob alles richtig zusammengebaut ist. häufig hängt auch nur ein Lüfter am falschen Anschluss. Dass das Mainboard defekt ist glaub ich ncith, dann dürfte gar nichts mehr gehen. Ich denke eher der RAM hat einen Schaden.
Bitte warten ..
Mitglied: amd64
04.10.2005 um 12:58 Uhr
Ich vermute da eher einen Speicher defekt! Solltest du mal prüfen. Wenn du 2 Riegel hast, dann nimm mal einen raus und probier nochmal. Event. dann den 1. wieder rein und den 2. raus.
Bitte warten ..
Mitglied: michi2509
04.10.2005 um 16:06 Uhr
Hallo
So habe Ihn einfach nochmal angeschaltet und XP konnte ich jetzt draufspielen ohne etwas auszuprobieren.Bin mal gespannt wann er jetzt wieder ausfällt.
Ist doch komisch oder???Wenn er länger vom Netz gewesen ist läuft er.
Hat einer einen Tipp was das sein kann!!!
Gruß Michael
Bitte warten ..
Mitglied: michi2509
04.10.2005 um 16:12 Uhr
Was mir jetzt auffällt ist das er länger als sonst braucht um die Symbole in der Taskleiste zu laden.Doch ein Speicher defekt!!!Habe 2 drin.
Bitte warten ..
Mitglied: amd64
04.10.2005 um 16:37 Uhr
Ich tippe immer noch auf Speicher! Probiers aus!
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

Monitor bleibt schwarz bei altem Aldi PC, Mainboard oder CPU defekt?

gelöst Frage von Sonny86CPU, RAM, Mainboards16 Kommentare

Hallo, ich habe im Keller noch einen alten Medion PC vom Aldi von 2003, einen Medion MD 8080XL. Seit ...

CPU, RAM, Mainboards

Mainboards Wandmontage

Frage von Ghost108CPU, RAM, Mainboards16 Kommentare

Hallo zusammen, gerne möchte ich einige Mainboards an die Wand montieren. Hatte gedacht, das ich es vielleicht mit dieser ...

Server-Hardware

Mainboard für Privatserver?

gelöst Frage von mabue88Server-Hardware5 Kommentare

Hallo, diesmal benötige ich ein paar Tipps in Bezug auf Hardwareauswahl für einen Server, den ich privat für einigen ...

Hardware

Mainboard Fehler?

gelöst Frage von WeedatHardware5 Kommentare

Hallo, Ich habe das Problem, das mein Rechner bei "Verifying DMI pool data" hängen bleibt. Leider habe ich von ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke21 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
WSUS nach Upgrade - kein Start mehr
gelöst Frage von Ghost108Windows Server9 Kommentare

Hallo zusammen, habe einen Windows Server 2012 welcher als WSUS dienst. Jetzt wurde ein Upgrade auf Server 2016 durchgeführt ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft8 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...