Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Microsoft Outlook kann keine Verbindung mit dem Posteingangsserver POP3 herstellen

Mitglied: potter

potter (Level 1) - Jetzt verbinden

14.08.2004, aktualisiert 07.05.2007, 155638 Aufrufe, 9 Kommentare

Ich benutze für das Abrufen meiner E-Mails Microsoft outlook. Seit ein paar Tagen bekomme ich aber immer folgende Meldung wenn ich auf senden und empfangen klicke: Fehler (0x80042108)beim ausführen der Aufgabe"j.h.79 Nachrichten werden gesendet und empfangen": Outlook kann keine Verbindung zum Posteingangsserver (POP3) herstellen.
Ich bekomme diese Meldung selbst wenn bereits eine INternetverbindung besteht.
Kann mir jemend sagen, wie ich dieses Problem lösen kann?? Ich verwende eine Call by call Internetverbindung und habe auch schon einige Anbieter ausprobiert.
Mitglied: linkit
14.08.2004 um 17:14 Uhr
Ist schwierig so ohne weitere Angaben zu beantworten.

Beispielsweise können T-Online E-Mail Konten nur mit einer T-Onlineverbindung abgerufen werden. Oder dein E-Mailprovider hat die Art der Anbindung geändert, also beispielsweise wird POP after SMTP verlangt oder eine sichere Verbindung. Dahingehend müßten dann die Einstellungen kontrolliert werden.

Was hast du für eine Outlook Version und bei welchem Mailprovider bist du ?
Bitte warten ..
Mitglied: Atti58
14.08.2004 um 17:17 Uhr
Du schreibst, dass dieses Problem "seit einigen Tagen" auftritt, ich schließe daraus, dass es vorher ging und Du an den Einstellungen keine Änderungen vorgenommen hast, oder? Hast Du eventuell Deinen Virenscanner auf "POP3 scannen" umgestellt? Welche POP3-Mail benutzt Du denn (Web.de, Arcor.de, GMX.de ...)?

Gruß

Atti
Bitte warten ..
Mitglied: 3873
16.08.2004 um 07:31 Uhr
Eine Mögliche Ursache wäre noch eine Fehlfunktion von Outlook: Wenn im Postausgangsordner eine Nachricht liegt die nicht versendet werden kann, wird die gesamte Nachrichtenübermittlung blockiert. Lösung: Die im Postausgangsordner befindliche Nachricht löschen und anschliessend alle Ordner über Outlook komprimieren.
Bitte warten ..
Mitglied: 3957
17.08.2004 um 16:44 Uhr
was hat eine ausgehende Mail mit dem Empfang zu tun ??? Das eine ist POP3, das andere SMTP...
Welche Version von Outlook nutzt Du, Express, 98, 2000, XP ???

Guuß Manni
Bitte warten ..
Mitglied: potter
19.08.2004 um 15:06 Uhr
Eigentlich habe ich nicht an meinem Vierenscanner (Norton) herumgestellt! Ich habe meine Mailadressen bei: Web.de
Bitte warten ..
Mitglied: potter
19.08.2004 um 15:07 Uhr
ich nutze Outlokk XP
Bitte warten ..
Mitglied: 4admins
13.10.2004 um 08:48 Uhr
Servus

Hatte das Problem auch schon.
Liegt aber meines Erachtens bei web.de.
Hatte es auch schon mit anderen Konten.

Bei mir hat nur eines geholfen, abwareten
oder die POP angaben erneuern bzw. das E-Mailkonto neu anlegen.
Bitte warten ..
Mitglied: sabana
20.07.2011 um 15:06 Uhr
Hallo, ich hatte das gleiche Problem.
Hier eine Lösungshilfe von Telekom.
Vieleicht ist die ja hilfreich für Dich.

vielen Dank für Ihre E-Mail.

Es tut uns leid, dass Sie Anlass zur Beschwerde haben.

Fehlermeldung "Ein unbekannter Fehler ist aufgetreten.
Konto: 'xxxxx', Server: 'mailto.t-online.de', Protokoll:
SMTP, Serverantwort: '421 Identification failed (120).',
Anschluss: 25, Secure(SSL): Nein, Serverfehler: 421,
Fehlernummer: 0x800CCC67 / 0x800CCC90 / 0x800CCCF" beim E-
Mail-Versand.
Dieser Fehler tritt auf, wenn als Onlineverbindung für
Outlook Express eine DFÜ-Verbindung genutzt wird. Die
Ursache liegt in der Zusammensetzung des Benutzernamens in
der DFÜ-Verbindung. Dies gilt, obwohl Sie mit der DFÜ-
Netzwerk-Verbindung ohne Fehlermeldung online kommen.

Bitte prüfen Sie vorab, ob Sie sich mit den zu Ihrer E-Mail-
Adresse @t-online.de zugehörigen Internet-Zugangsdaten
einwählen. Der Benutzername für die DFÜ-Verbindung setzt
sich aus drei bzw. vier Teilen zusammen: Anschlusskennung -
Zugangsnummer (vormals T-Online Nummer) - Mitbenutzernummer -
Domäne "@t-online.de" (Hinweis: der Zusatz @t-online.de
wird nur bei einem Zugang über DSL benötigt).

Die Ursache der Fehlermeldung liegt zwischen der
Mitbenutzernummer und der Domäne (bzw. falls keine Domäne
eingetragen ist, an zusätzlichen Zahlen/Zeichen nach der
Mitbenutzernummer). Der Benutzername im DFÜ-Netzwerk
spiegelt sich beispielsweise wie folgt
wieder:0001234567895200123456780001@t-online.de. Stehen
hinter der Mitbenutzernummer (i. d. R. 0001) weitere Zahlen
bzw. Zeichen, gelingt die Einwahl. Bei der Verbindung zu den
authentifizierten Telekom Diensten wie E-Mail,
Premiumservices etc. wird diese Kombination allerdings mit
einer Fehlermeldung abgewiesen. Deshalb ist die
Zusammensetzung des Benutzernamens im DFÜ-Netzwerk auf
zusätzliche Zahlen bzw. Zeichen zwischen der
Mitbenutzernummer und der Domäne (bzw. nach der
Mitbenutzernummer, falls keine Domäne eingetragen ist) zu
überprüfen und ggf. zu entfernen.

Konnten wir all Ihre Fragen klären oder ist noch etwas
offengeblieben? Sie erreichen uns jederzeit per E-Mail.
Bitte warten ..
Mitglied: goscho
20.07.2011 um 15:32 Uhr
Zitat von sabana:
Hallo, ich hatte das gleiche Problem.
Hier eine Lösungshilfe von Telekom.
Vieleicht ist die ja hilfreich für Dich.

Hi sabana,

mal abgesehen davon, dass der von dir beantwortete Beitrag aus dem Jahr 2004 ist (in der IT also aus der Steinzeit) und wir nicht wissen, ob der TO immer noch das Problem hat (Dann ist natürlich die Mailbox jetzt sehr voll)
Dein Tipp ist auch noch vollkommen sinnfrei, wenn man nicht zufälligerweise eine T-Offline-Mailadresse nutzt.

Das hat der TO auch noch geschrieben:
Ich habe meine Mailadressen bei: Web.de


PS: In der Rubrik "Wer gräbt den ältesten Thread aus?" bist du ganz weit vorn.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010: Ihr Posteingangsserver (pop3) hat einen internen Fehler gemeldet.

gelöst Frage von Thunder8000Outlook & Mail6 Kommentare

Hallo zusammen, seit neuestem bekomme ich bei dem Mailabruf einer von zwei Mailadresse immer eine Fehlermeldung. Ich setze Outlook ...

Datenbanken

Verbindung Sharepoint-Outlook: Der Button" Verbindung mit Outlook herstellen" ist grau und ich kann drauf nicht klicken

gelöst Frage von ArseneDatenbanken3 Kommentare

Hallo Leute. Ich bin gerade auf ein Problem gestoßen und finde bis jetzt keine Lösung. Ich exportiere Daten aus ...

Outlook & Mail

Outlook 2013 kann keine Verbindung Herstellen ohne Exchange nur Privat

gelöst Frage von FengShuiOutlook & Mail2 Kommentare

Hallo, heute wollte ich meine eMail checken, aber irgendwie kann er keine Verbindung aufbauen, obwohl alles im grünen ist ...

Debian

Debian - Internet Verbindung herstellen

gelöst Frage von NyradosDebian19 Kommentare

Hallo, Nachdem ich auf einen alten Laptop (64Bit) Debian draufgeschmissen hab, wollte ich als erstes apt-get update machen. Da ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 1 TagHumor (lol)2 Kommentare

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 TagAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 TagVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 TagNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Windows Server
Fragwürdige GPO Fehler im Syslog
gelöst Frage von Ex0r2k16Windows Server13 Kommentare

Hallo! Ich kriege bei manchen (oder sogar allen? -prüfe noch) Clients folgenden Fehler bei mehreren GPOs (aber nicht bei ...

Netzwerkmanagement
PfSense - verschiedene Subnetze über VLAN mit DHCP - WLAN-AP einrichten
gelöst Frage von xtommmikNetzwerkmanagement12 Kommentare

Hallo zusammen, ich wollte mein Netzwerk um eine HW-Firewall erweitern und habe mich nach einlesen recherchieren und Tutorials überfliegen ...

Windows Server
DHCP und Regeln und Filter
Frage von OlliPWSWindows Server10 Kommentare

Guten Tag, wir haben folgende Problematik: Wir haben diverse ca. 130 Avaya VoIP Telefone, diese sollen per DHCP automatisch ...