Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear WG602 antwortet nicht...

Mitglied: mad-maxx

mad-maxx (Level 1) - Jetzt verbinden

01.08.2005, aktualisiert 26.07.2008, 32798 Aufrufe, 4 Kommentare

Hallo Forum,

ich habe mir von so einem dubiosen Subjekt (das weiß ich allerdings auch erst jetzt) einen Netgear WG602 andrehen lassen. Was ich bekommen habe ist einzig der Access-Point. Ich habe also leihweise ein Netzteil besorgt und wollte das Ding auf Funktion testen.

Netgear schreibt, daß der AP über die Default-IP-Adresse 192.168.0.227 ansprechbar ist, um die Konfiguration zu verwalten. Aber leider antwortet der AP auf dieser Adresse nicht. Anpingen lässt er sich auch nicht, die Feldsträrke ist 5 von 5 Balken auf der nach unten offenen Windows-Skala.

Ich habe den AP schon per LAN-Kabel mit diversen Rechnern verbunden, habe es schon per WLAN versucht, nix! Daten überträgt er ja, ich komme also schon ins Internet, aber er ist eben unverschlüsselt und ich will einfach nur WEP aktivieren.

Hat jemand eine Idee, was ich falsch mache?

Gruß
mad_maxx
Mitglied: BigWumpus
01.08.2005 um 22:17 Uhr
Mal testweise so lange den Resetknopf drücken, daß er neu startet und alles vergessen hat.
Bitte warten ..
Mitglied: beaxx
01.08.2005 um 22:18 Uhr
Hallo!
Ich würd mal denn AP reseten. Bist du dir sicher das die IP 192.168.0.227 stimmt?? Was ich weis verwendet netgear glaub ich hauptsächlich 192.168.0.1

MfG
Bitte warten ..
Mitglied: mad-maxx
02.08.2005 um 07:31 Uhr
Ja, den reset habe ich schon öfters durchgeführt (jedesmal länger als 10 Sekunden den Knopf gedrückt). Die 192.168.0.227 stammt aus dem Manual von Netgear. Ich habe den AP per Patch-Kabel und per Cross-Kabel am Rechner gehabt, beides mal dasselbe Ergebnis: Schweigen...
Bitte warten ..
Mitglied: didistei
26.07.2008 um 17:55 Uhr
Hallo mad_maxx. Also bei mir ist es, wie Du schon richtig sagtest, die 192.168.0.227 Username: admin und Passwort: password
Da solltest Du dann eigendlich übers LAN reinkommen. Hast Du´s mal im DOS-Fenster mit: Ping 192.168.0.227 probiert ?
Bitte warten ..
Ähnliche Inhalte
Windows Server
2012R2 DNS antwortet zu langsam
gelöst Frage von TeWutzWindows Server4 Kommentare

Moin, moin. Vor Kurzem wurde bei uns der DC von 2003 auf 2012R2 angehoben. Es gibt nur diesen einen ...

DNS
Netgear JNR3210
gelöst Frage von YannoschDNS8 Kommentare

Hallo liebe Community, ich habe hier folgendes Problem & zwar: ich möchte, dass Beispielsweise die Adresse <remote.meinedomain.de> auf die ...

LAN, WAN, Wireless

Netgear WNCE2001 WifiBridge an Netgear 5Port Gigabit Switch

gelöst Frage von torvo81LAN, WAN, Wireless4 Kommentare

Moin moin. Ich habe folgende Problematik bei der Nutzung der o.g. Geräte festgestellt: Ich nutze im Wohnzimmer mehrere netzwerkfähige ...

Windows Server

Server mit 2 IP-Adressen antwortet mit der falschen (DNS)

gelöst Frage von icegetWindows Server6 Kommentare

Hallo, ich habe einen Exchangeserver dem zwei IP-Adresse zugewiesen wurden. Seitdem ich die zweite IP-Adresse zugewiesen habe, hat sich ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 14 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 15 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 18 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...