Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkverbindungen herstellen beim Serverbooten dauert mittlerweile sehr lange

Mitglied: Estrichleger

Estrichleger (Level 1) - Jetzt verbinden

13.03.2009, aktualisiert 16:33 Uhr, 4601 Aufrufe, 3 Kommentare

Es hört einfach nicht auf.

Nach mehr als 4 Wochen Dauerbetrieb habe ich den Server mal wieder runtergefahren.

Jetzt habe ich das Problem das er zwar in Server 2003 SBS SP2 reinfährt aber er bleibt bei der "Netzwerkverbindungen werden hergestellt" (oder ähnlich) sehr lange stehen (geschätzte 15 Minuten). Dann erst kann ich mich anmelden.


Zu dem ist im LOG unter Anwendung und System soviel gelb und rot. Ich krieg langsam Angst. Ich würde euch gerne mal die .evt Dateien zukommen lassen ob sich noch was machen lässt. Wenn jemand etwas Zeit erübrigen könnte, möge er sich doch bitte dazu direkt bei mir melden.

Vielen Dank und ein schönes Wochenende
Mitglied: Globetrotter
13.03.2009 um 16:57 Uhr
Hallo Estrichleger...

Um Dir einen ersten Einblick zu verschaffen was bei Dir alles "falsch läuft" rate ich Dir zu EVentID.

Wenn Du dann nicht klar kommst würde ich Dir raten einen Admin zuzuziehen, der sich mit dem ganzen auch auskennt.
Um die ganzen Fehler ausmerzen zu können, ist es eigentlich unumgänglich Vorort zu sein bzw. Das ganze unter einer Remote-Session zu machen.

Gruss Globetrotter
Bitte warten ..
Mitglied: mrtux
14.03.2009 um 13:43 Uhr
Hi !

Schau mal bei den Netzwerkverbindungen (also Systemsteuerung -> Netzwerkverbindungen -> Erweitert -> Erweiterte Einstellungen) ob die Netzwerkkarte als oberste in der Liste steht also als erste gestartet wird. Vor allem wenn Du RAS oder VPN Verbindungen eingerichtet hast und die Kiste als Domaincontroller läuft ist das wichtig.

Quelle: KB auf der Homepage von M$.

mrtux
Bitte warten ..
Mitglied: Estrichleger
16.03.2009 um 08:05 Uhr
So bin wieder am Platz. Was mir auffällt. Bei einem Client, den ich neu eingerichtet habe, hakt das ganze System. Schon der Ladebildschirm von XP "balkt" langsamer. Ziehe ich den Netzwerkstecker läuft alles flüssig und ohne haker.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Druckerauswahl in Outlook dauert sehr lange

Frage von GarnalothOutlook & Mail2 Kommentare

Hallo, wir arbeiten auf einem Terminalserver per Remote. Wenn ich eine Mail in Outlook öffne und diese dann drucken ...

Windows Server

Laden der servergespeicherten Profile dauert sehr lange

Frage von hscheipWindows Server15 Kommentare

Hallo zusammen, ich hab ein Problem mit meinen Servergespeicherten Profilen. Die Profile haben eine Größe von 65-100 MB, in ...

Windows 10

Windows 10 Netzwerkverbindung weg - Wie im laufenden Betrieb neu herstellen?

Frage von Rene1976Windows 103 Kommentare

Hallo, in unserem Firmennetzwerk habe ich anschneind als einziger an meinem Win 10 x64 PC immer wieder das Problem ...

Exchange Server

Lokale Verschiebeanforderung EX2k3 - EX2k10SP3 dauert lange - VMWare

gelöst Frage von SauseMausExchange Server7 Kommentare

Moin zusammen, würde gern mal allgemein Eure Erfahrungswerte wissen, bzgl. der Zeit für lokaler Verschiebeanforderungen. Bin z.Z. dabei 106 ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 11 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...