Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

neuer Benutzer / kein Exchange-Postfach / oder doch?!

Mitglied: thomas.pier

thomas.pier (Level 1) - Jetzt verbinden

22.09.2005, aktualisiert 15:57 Uhr, 9628 Aufrufe, 3 Kommentare

Postfach taucht im Exchange System-Manager nicht auf, obwohl es angelegt ist

Hallo,

ich habe ohne Übergabe ein fremdes System hilfsweise übernommen. Nun tritt folgendes Problem auf: wenn ich einen neuen Benutzer anlege (Haken für 'neues Postfach' ist an), taucht sein Postfach nicht im Exchange System-Manager auf. Bei den Exchange-Aufgaben kann ich sein Postfach aber verschieben (oder halt löschen), also muss eins angelegt worden sein. Bei 'Empfänger' ... 'alle Benutzer' taucht der Benutzer aber nicht auf. Und noch etwas ist mir aufgefallen: wenn ich mir die AD-Gruppe 'Domänen-Benutzer' ansehe, ist der Benutzer als Mitglied zu sehen allerdings anders dargestellt ('graue Haare').

Kann mir da jemand weiterhelfen???

Vielen Dank im Vorraus

Thomas
Mitglied: MagicM
22.09.2005 um 11:24 Uhr
Hallo Thomas,

wenn ich mich recht erinnere, taucht das Postfach im Exchange System-Manager erst dann auf, wenn der User sich zum ersten mal (an das Postfach) angemeldet hat.

Marco
Bitte warten ..
Mitglied: thomas.pier
22.09.2005 um 11:35 Uhr
Tja... das geht leider nicht, weil bei der Einrichtung des Postfachs in Outlook 2003 die Fehlermeldung kommt, daß der Name nicht aufgelöst werden konnte und sich nicht in der Adressliste befindet.
Bitte warten ..
Mitglied: HaFro
22.09.2005 um 15:57 Uhr
Hi,

über die Hälfte der Exchange-Probelme sind Probelme mit der Namensauflösung.

Überprüfe einmal die Namensauflösung in dem Netzwerk. Solltest Du dort keine Lösung finden, gibt es ein Tool von MS das die Exchange einrichtung überprüft, findest Du unter www.exbpa.de und nennt sich Microsoft Exchange Server Best Practices Analyzer.

HaJü
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange Server 2007 - Postfach mit neuem Benutzer verknüpfen

gelöst Frage von chb1982Exchange Server2 Kommentare

Hallo zusammen, ich habe hier ein Setup aus einem SBS-Server 2008 und einem Windows Server 2012R2 Der SBS und ...

Exchange Server

Exchange 2013: Postfach für alle AD Benutzer

gelöst Frage von lupoloExchange Server4 Kommentare

Hallo, derzeit haben wir noch einen LINUX Mail Server im Einsatz. Wir sind jetzt auf Exchange umgestiegen und müssen ...

Exchange Server

Exchange 2010 - neuen Benutzern automatisch "Erstinformationen" ins Postfach legen?!

Frage von eastfrisianExchange Server4 Kommentare

Hallo zusammen, wir haben in der letzten Zeit einige Dinge in die Unternehmensstruktur eingeführt, über welche die Benutzer informiert ...

Exchange Server

Exchange 2010 - ein Benutzer, drei Postfächer und eine Frage

Frage von DinersExchange Server2 Kommentare

Einen sonnig schönen guten Morgen, Folgende Ist-Situation: Exchange 2010 SP3 Outlook 2010 SP3 Benutzer Wichtig hat drei Postfächer: A, ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Windows Server
DNS - Bedingte Weiterleitung
gelöst Frage von m8ichaelWindows Server11 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...