Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neuer D Link 615 - wenn ich nur am strom anstecke, es leuchten keinerlei lampen!!!! ist dieses neue Teil defekt?

Mitglied: ogniwek

ogniwek (Level 1) - Jetzt verbinden

03.02.2013 um 19:53 Uhr, 6346 Aufrufe, 12 Kommentare

ich krieg die krise

habe, nachdem meine internetverbindungen immmer gekanzelt wurden, ein neues Link D 615
erhalten!
es funktioniert überhauput nichts!
wenn ich das teil mit der stromversorgung verbinde, leuchtet schon keinerlei licht bzw. lampe
ist dieses teil etwa defekt?
und dann!!!!
CD ist dabei!
Verbindung mit pc ist direkt aufgebaut.
also keine link-verbindung.
cd rein, dann :
Anweisung:
Antivirus deaktivieren, erledigt,
internetverbindung aus: erledigt,
ich deaktiviere die drahtlosverbindung!

-er schreibt IMMER! - drahtlosverbindung deaktivieren! - habe ich aber!! und daher läuft auch die cd dann nicht weiter!
- bin aber mit inernet usw. - ein totaler chaot, frau und technik!!!!
kann mir hier jemand helfen, wäre super!
mfg. ogge
Mitglied: Xaero1982
03.02.2013 um 20:04 Uhr
Hi,

na wenn bei der Verbindung mit dem Strom nichts leuchtet ist das Ding wohl hin.

Andere Steckdose probieren? Bissel am Kabel wackeln?

Ansonsten einpacken und zurück schicken.

Gruß
Bitte warten ..
Mitglied: brammer
03.02.2013 um 20:05 Uhr
Hallo,

wenn der D Link 615, dein DSL Router, mit angestecktem Netzteil welches in der Steckdose steckt, komplett dunkel belibt und gar keine LED angeht dann würde ich mal sagen das Netzteil oder der ROuter ist tot.

Stecke bite mal ein Netzwerkkabel in den Router (auf der Rückseite sind 4 Netzwerkbuchsen, in eine davon) und das andere Ende des Kabel in die Netzwerkschnittstelle deines Computers. Danach sollte sowohl am Rechner als auch am Router eine grüne oder Orange LED direkt an der Netzwerkbuchse blinken.
Wenn auch hier nichts blinkt ist der Router wohl DOA

brammer
Bitte warten ..
Mitglied: keine-ahnung
03.02.2013 um 20:06 Uhr
Die gute Nachricht ist: Du brauchst kein Internet. Das lenkt Dich nur von Deinen sehr wichtigen Grundkursen in Deutsch und basaler Höflichkeit ab, das kannst Du wirklich nicht gebrauchen!

Und wenn Du ein Teil mit der Stromversorgung verbindest und es leuchtet weder Licht noch Lampe, dann handelt es sich vermutlich auch weder um ein Licht oder eine Lampe. Oder Du musst einfach mal die Stromrechnung wieder bezahlen ...

Thomas
Bitte warten ..
Mitglied: 108012
04.02.2013 um 08:15 Uhr
Auch ohne Hallo,

- bin aber mit inernet usw. - ein totaler chaot, frau und technik!!!!
Das hast Du zwar zuletzt geschrieben, aber nicht das gleich alle denken ich wäre ein Antifeminist!

wenn ich das teil mit der stromversorgung verbinde, leuchtet schon keinerlei licht bzw. lampe
ist dieses teil etwa defekt?
Hast Du den Router mit einer Steckdosenleiste verbunden und diese kann man ein und ausschalten, aber Du hast in der ganzen Aufregung eben nur vergessen sie wieder einzuschalten?

CD ist dabei! Verbindung mit pc ist direkt aufgebaut. also keine link-verbindung.
Schön und gut aber ohne das Du den "Rechner" (PC oder Laptop) mit dem Router verbindest nützt Dir die Software
ja im Grunde auch nicht viel! Also einmal die CD eingelegt und nicht via "autostart" gestartet und dann im
Arbeitsplatz einmal einen Rechtsklick drauf und oben dann öffnen gewählt wäre ja auch nicht verkehrt!
Dann kann man die Software auch von dort meist ohne die lästigen Abfragen ganz in Ruhe installieren.
Allerdings nicht via WLAN zu empfehlen.

kann mir hier jemand helfen, wäre super! mfg. ogge
Naja, wenigstens einen Gruß hast Du am Ende noch rausbekommen, geht doch.
Hilf Dir mal vorab selber und installiere einen Browser wie Opera der einen Rechtsschreibkorrektur hat!
Und bestelle Dir bitte auch gleich eine neue Tastatur denn Deine SHIFT Taste ist kaputt.Es hat sich zwar vieles geändert, seit dem es WhatsApp gibt und die Fehler korrigiert seitdem ja auch nicht mehr, aber wenn
man von den Beiträgen 10 Stück gelesen hat tun einem die Augen echt weh.

Gruß
Dobby
Bitte warten ..
Mitglied: Penny.Cilin
04.02.2013 um 09:13 Uhr
Sorry das Geschreibsel (wenn ich es mal so sagen darf, ist eine Katastrophe).

Wie schon gesagt, wenn schon die Betriebsanzeige nicht leuchtet, dann ist entweder der Router oder das Netzteil kaputt.
Im Handbuch sind die einzelnen Schritte zumindest für mich verständlich erklärt. Gegebenenfalls wendest Du Dich vertrauensvoll an einen Nachbarn, welcher sich mit der Installation etwas auskennt und Dir bei der Einrichtung behilflich sein kann.


Gruss Penny.
Bitte warten ..
Mitglied: aqui
04.02.2013, aktualisiert um 12:16 Uhr
Wieder so ein Thread der ohne Rechtschreibung (speziell "cancel" usw.) einfach hingerotzt ist. Nicht mal die Mühe den "Bearbeiten" Button zu klicken, um wenigstens die größten Peinlichkeiten in der Überschrift zu korrigieren bevor man das an die Öffentlichkeit raushaut, wurde sich gemacht...
Überflüssig zu sagen wenn die Spannungs LED nicht leuchten das das ein klarer Fall für einen Umtausch ist.
Da hätte es keinen Thread in einem Administrator Forum bedurft. Das weiss auch jeder Erstklässler schon...
Bitte warten ..
Mitglied: ogniwek
04.02.2013 um 12:42 Uhr
besten dank, davon gehe ich auch in der zwischenzeit aus.
gruß
e.oogniwek
danke nochmals
Bitte warten ..
Mitglied: ogniwek
04.02.2013 um 12:43 Uhr
sehr nett!
Bitte warten ..
Mitglied: ogniwek
04.02.2013 um 12:44 Uhr
danke, das teil ist wahrscheinlich defekt.
besten dank.
Bitte warten ..
Mitglied: ogniwek
04.02.2013 um 12:46 Uhr
tja, sehr netter kommentar!
besten dank.
im übrigen: - netzteil ist defekt!-
Bitte warten ..
Mitglied: 108012
04.02.2013 um 12:56 Uhr
Jo, nun ist es aber gut, mit Danke, danke wir werden ja schon rot im Gesicht.

Bitte dann noch ein der Beitrag ist gelöst wenn es denn möglich ist.

Danke und Gruß
Dobby
Bitte warten ..
Mitglied: Penny.Cilin
04.02.2013 um 14:16 Uhr
Aber immer noch keine (halbwegs) vernünftige Rechtschreibung.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

PC fährt erst nach ab- und anstecken von Strom hoch

Frage von KabelbissCPU, RAM, Mainboards5 Kommentare

Hallo, habe ein Problem das mich ein bisschen stutzig macht, vorallem da es nur hinundwieder auftaucht. Folgendes System HP ...

Router & Routing

D-Link DIR-615 als AP mit eigenem DHCP (wegen MAC Filter)

gelöst Frage von mc-doubleyouRouter & Routing20 Kommentare

Hallo zusammen, wir möchten gerne einen D-Link DIR-615 als AP betreiben, klappt auch wenn er nicht selbst den DHCP ...

Server

Neues Monitoring für LAMP Web-Server gesucht

Frage von StefanKittelServer8 Kommentare

Hallo, nachdem ich mich schon ein weilchen damit beschäftige wollte ich Euch einmal fragen. Es geht um ein zentrales ...

Hardware

Neue Sophos UTM auf eigener Hardware zieht zu viel Strom

Frage von 106561Hardware22 Kommentare

Frage gelöscht! Frage gelöscht! Frage gelöscht! Frage gelöscht! Frage gelöscht! Frage gelöscht! Frage gelöscht! Frage gelöscht! Frage gelöscht! Frage ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 5 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 7 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 7 StundenMicrosoft7 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1026 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Server
Route-Befehl Unterstützung (unter CMD)
Frage von FKRR56Server12 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...