Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nachdem Neustart meines Laptos baut sich keine wlan verbindung mehr auf

Mitglied: Christian1984

Christian1984 (Level 1) - Jetzt verbinden

07.03.2006, aktualisiert 20.01.2007, 4748 Aufrufe, 6 Kommentare

Beim Spielen am Laptop blieb er hangen danach beendete ich windows ordnungsgemäß und nach einen Neustart bekamm ich keine wlan verbindung mehr hin.

Hallo leute erstmal guten Tag an alle die hier sind und mir Helfen wollen ein Freundliches Hallo , also das Problkem ist oben schon beschrieben worden ich habe mittlerweile alles gemacht aber ich komme da einfach nicht mehr weiter, wäre für jede antwort dankbar bin schon richtig am verzweifeln.

mfg Christian
Mitglied: Christian1984
07.03.2006 um 16:14 Uhr
was noch zu erwähnen wäre das ganze läuft über den Speedport w 500v wenn ich den laptop über lan anschließe funktioniert auch dies nicht was vor dem neustart noch alles wunderbar geklappt hat!

mfg Christian
Bitte warten ..
Mitglied: Mike.ekiM
07.03.2006 um 16:20 Uhr
Hi!

Ich glaube hier sind genug Leute die dir gerne helfen würden aber deine Angaben sind um es mal bescheiden auszudrücken sehr mager!

BEschreib mal was zu deinem Netz

-DHCP Ja oder nein
was sagt ipconfig /all ?usw.
Bitte warten ..
Mitglied: Christian1984
07.03.2006 um 16:22 Uhr
netz? also ich benutze T-online habe diesen rechner auch drüber angeschlossen und es läuft auch 100% tig
Bitte warten ..
Mitglied: PLONK
07.03.2006 um 16:22 Uhr
Hallo,
guck mal im Gerätemanager nach ob da alles sauber drin steht.

Falls Du einen Wiederherstellungspunkt gesetzt hast kannst Du auch versuchen XP zurückzusetzen.


mfg
PLONK
Bitte warten ..
Mitglied: Christian1984
07.03.2006 um 16:26 Uhr
wie finde ich den den Geräte maneger und worauf soll ich besonders achten?
Bitte warten ..
Mitglied: Christian1984
07.03.2006 um 16:41 Uhr
so ich habe den Geräte Manager nun gefunden, Nun zu den angaben unter netzwerkadapter steht einmal Broadcom 440x 10/100 integrated controller und Intel(R) PRO/Wireless 2200BG Network Connection. Braucht ihr noch mehr angaben? das zeichen für dratlose verbindungen ist untenrechts eingeblendet nach anklicken erscheint einbild das es nicht konfiguriert werden kann aber ich denke mal das liegt am t-online wlan access finder 6.0 meine da was gelesen zu haben.
gruß Chris
Bitte warten ..
Ähnliche Inhalte
Datenschutz

VPN Anbieter Mikrotik baut verbindung auf

Frage von 121851Datenschutz8 Kommentare

Hallo zusammen, ich hätte da eine kleine Herausforderung. Möchte mir einen VPN Anbieter zulegen und habe ein bisschen gegoogelt ...

Windows Server

Wie baut ihr eure Server?

gelöst Frage von JuanitoWindows Server12 Kommentare

Hi, wir bauen unserer Server aktuell noch anhand eines VMWare Templates. Nach ein paar Klicks startet der Server und ...

Ubuntu

Ubunto Wlan Problem bei Neustarts

Frage von opc123Ubuntu1 Kommentar

Hallo, Habe folgendes Problem mit einen Ubunto Mate 16.04 System. Lan geht ohne Probleme. Wlan nur "fast" Das tritt ...

Netzwerkgrundlagen

NAS4Free - keine Verbindung nach Client-Neustart

gelöst Frage von RennsemmeNetzwerkgrundlagen3 Kommentare

Hallo zusammen, ich bin dabei mir einen NAS-Server einzurichten. Ich habe es zuerst mit FreeNAS und jetzt mit NAS4Free ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)10 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...