Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Norton AntiVirus 2005 unter Windows 2000 als Hauptbenutzer laufen lassen

Mitglied: 8929

8929 (Level 1)

28.01.2005, aktualisiert 13:27 Uhr, 4597 Aufrufe, 2 Kommentare

Hallo,

ich habe hier mal eine kurze Frage, vielleicht hat einer von Euch ja nen Tipp woran das liegen
könnte.

Habe auf einer Windows 2000 SP4 Maschine den Norton AntiVirus 2005 installiert.

Unterm Administrator läuft alles perfekt. Der Hauptbnutzer bekommt allerdings

angezeigt das die "Automatischen Updates" deaktiviert sind. Und tatsächlich werden

diese nicht automatisch ausgeführt. Der Punkt "Optionen" fehlt und auch das Kontextmenü

des NAV-Tray-Symbols ist bis auf NAV öffnen komplett grau.

Das spannende ist: Manuell kann auch der Hauptbenutzer das Update ausführen, erfolgreich !.

Ich möchte nun die Nutzer nicht als Admin heraufstufen nur um NAV ans Laufen
zu bekommen.

Habe auch schonmal die entsprechenden Symantec Registryschlüssel freigegeben, jedoch

ohne Erfolg.

Symantecs Antworten behalte ich eher für mich und ordne sie mal unter "Beschäftigungstherapie" ein. Neu installieren, löschen, dies und das usw...

Daran liegt es nicht. Fehler tritt auf 4 unterschiedlichen Rechnern auf. Muss ein Rechteproblem sein.

Hat jemand ne Idee ?

Vielen Dank schonmal !

Gruß

Martin
Mitglied: meto
28.01.2005 um 07:01 Uhr
Hallo!
Ich könnte mir vorstellen, dass da ein Dienst unter dem Benutzerkonto nicht richtig läuft. Vielleicht kannst du ja mal versuchen, die NAV Dienste alle unter dem Benutzerkonto des Administrator zu starten. Das lässt sich bei den Eigenschaften der Dienste im Registerfach Anmelden einstellen.

Gibts denn irgendwelche Hinweise in den Ereignisprotokollen, was gestartet wird oder welche Fehler auftreten?

Gruß
Ronny
Bitte warten ..
Mitglied: 8929
28.01.2005 um 13:27 Uhr
Hmm, also daran scheint es nicht zu liegen.

Habe ich probiert mit dem Ergebnis das NAV gar nicht mehr startet.

Habe eine vorher gemachte Ghostsicherung zurückgespielt.


Habt Ihr noch ne andere Idee ? Das blöde ist ja das das manuelle Update funktioniert.

Diese Automatische anstoßen des Updates.. wahrscheinlich ein klitzekleines blödes Programm

scheint den Dienst zu verweigern...

Gruß

mega
Bitte warten ..
Ähnliche Inhalte
Windows Server

DHCP Server auf nur einem von 2 Port laufen lassen

gelöst Frage von Inoc95Windows Server1 Kommentar

Hallo, ich habe einen Windows Server 2012 r2 mit einem DHCP-Server drauf laufen. Nun verteilt er aber die IP-Adresse ...

Windows Server

Batch Skript während dem Betrieb mittels GPO laufen lassen

gelöst Frage von WinLiCLIWindows Server14 Kommentare

Hallo zusammen, ich würde gerne einige Skripte für paar Tage laufen lassen, die immer wenn die GPO´s neu eingelesen ...

Router & Routing

Gesamter Traffic über open VPN laufen lassen

Frage von ahaeuser75Router & Routing9 Kommentare

Guten Morgen, ich habe OpenVPN auf einer Windows Maschine installiert. Ich komme auch auf die Netzwerk Freigaben. Was ich ...

Apache Server

Mod-Proxy - Seitenwechsel weiterhin über Proxy laufen lassen?

gelöst Frage von icepietApache Server8 Kommentare

Hallo, folgendes Problem. Habe Mod_Proxy unter Apache2 auf einem Debian 7 Server konfiguriert. Ich möchte dass unter " die ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server19 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server18 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...