Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Oulook 2010 Serverfehler 550 5.7.1 ... Relaying denied

Mitglied: davinci91

davinci91 (Level 1) - Jetzt verbinden

09.08.2012 um 21:38 Uhr, 13189 Aufrufe, 2 Kommentare

Nabend,

ich brauche eure Hilfe. Ich bin echt am verzweifeln.... Seit Stunden versuche
ich das in den Griff zu bekommen.

Folgenden Fehler bekomme ich beim Versenden einer Mail:
8d30e7e54d71a4bb0de875c0238ec87f - Klicke auf das Bild, um es zu vergrößern

Das Empfangen von Mails klappt.

SMTP wie folgt konfiguriert:
Postausgangsserver erfordert Authentifizierung
Vor dem Senden bei Posteingangsserver anmelden

Das versenden der Testnachricht funktioniert:
d88138513cacb238ca4dd3ede230b761 - Klicke auf das Bild, um es zu vergrößern

Wenn ich:
Postausgangsserver erfordert Authentifizierung
Gleiche Einstellungen wie für Posteingangsserver verwenden

bekomme ich diese Fehlermeldung:
5e4ac1a4ee30544958ec63cbb31cc906 - Klicke auf das Bild, um es zu vergrößern

Neustart, Neuinstallation, Microsoft FixIT zur Deinstallation,
Konto löschen und neu anlegen etc. etc. habe ich alles probiert.

Was zum Teufel ist das ??? Das darf doch nicht wahr sein!!

Hilfe!

Schönen Abend noch.
Mitglied: d4shoerncheN
10.08.2012 um 08:03 Uhr
Guten Morgen, davinci91.

Handelt es sich um ein POP3/IMAP-Konto, oder um ein Exchange-Postfach?

Handelt es sich um einen Free-Mail-Anbieter?

Oftmals kannst du es auch haben, dass du dich an deinem Posteingangsserver mit deinem Benutzernamen aber bei dem Postausgangsserver mit deiner E-Mail-Adresse anmelden musst.

Welchen Verschlüsselungsmodus verwendest du bei SMTP und welchen Port?

Gruß
Bitte warten ..
Mitglied: davinci91
30.08.2012 um 09:49 Uhr
Hatte die Frage ganz vergessen. Da hat doch tatsächlich der Anbieter die Server geändert .... Unglaublich!
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010 - Probleme beim Mailversand an bestimmte Adressen (550 5.7.1 Relaying denied)

Frage von stefan2k1Exchange Server16 Kommentare

Hallo, ich habe folgendes Problem. Wir betreiben schon seit Jahren einen Exchange 2010 SP3, welcher auch relativ problemlos seinen ...

Exchange Server

Exchange 2010 (SBS) Problem mit einer Loop und Journal NDR, 550 5.7.1

gelöst Frage von michi123Exchange Server4 Kommentare

Hallo, ich habe ein Problem mit einer Loop in Exchange und ich komme nicht dahinter, wo das ausgelöst wird. ...

E-Mail

550 5.7.1 - .DNSBLs, in rhsbl.ahbl.org, aber die ist ja still gelegt

gelöst Frage von bloodybeginner2015E-Mail15 Kommentare

Hi! ich arbeite in einem sehr kleinen Unternehmen (5 Mann). Bin kein echter Admin, aber kenne mich mit Linux ...

Exchange Server

Exchange 2013 "550 5.7.1 Unable to relay"

Frage von FirewireExchange Server4 Kommentare

Hallo zusammen, kann mir vielleicht jemand bei einem Exchange Problem weiterhelfen an dem ich micht wohl momentan festgefahren haben. ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...