Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst OWA auf Richtige Website

Mitglied: scirocco87

scirocco87 (Level 1) - Jetzt verbinden

30.09.2011 um 13:50 Uhr, 2816 Aufrufe, 3 Kommentare

Hallo,

ich habe folgendes Problem.

Ich habe einen Exchange Server (Windows 2003 mit SBS2003) und auf diesem OWA aktiviert.
OWA ist verschlüsselt und die Ports für Zugriff von Außen sind freigeschalten. (443)
Habe dafür eine subdomain (webmail.domain.at)
Zurzeit komme ich aber nur über https://webmail.domain.at/exchange auf das Outlook Web Access.

Mein Ziel ist es aber, nur über "http://webmail.domain.at" auf OWA zuzugreifen.

Benutzern erklären das Sie "https://" davor schreiben sollen ist quasi unmöglich. Und noch dazu "/exchange"

Gibt es eine Möglichkeite dies zu Forwarden bzw. weiterzuleiten?

Danke im Voraus

Lg
Mitglied: danielfr
30.09.2011 um 14:38 Uhr
Hi, wenns einfach nur darum geht eine Webseite weiterzuleiten hilft das hier:
http://wiki.zanox.com/de/Wie_kann_ich_automatisch_auf_eine_andere_Webse ...
google ist auch Dein Freund .
Gruß Daniel
Bitte warten ..
Mitglied: jsysde
30.09.2011 um 20:59 Uhr
Das ist aber nur "die halbe Wahrheit":

Für Ex2k10 hab ich das hier dokumentiert:
http://j-sys.de/2011/09/08/default-web-site-nach-owa-umleiten/

Sollte sich bei Ex3k3 ähnlich verhalten, ggf. mal bei Frank auf msxfaq.de nachschlagen.

Cheers,
jsysde
Bitte warten ..
Mitglied: scirocco87
03.10.2011 um 14:24 Uhr
Danke Vielmals! Jetzt hauts hin

Danke
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2003: OWA-Website
gelöst Frage von Johannes270198Exchange Server9 Kommentare

Guten Abend zusammen, ich richte gerade zum ersten Mal Exchange 2003 ein. Vom 2008er weiß ich, dass das OWA ...

Webbrowser
Websiten werden nicht richtig angezeigt
gelöst Frage von simonfcz1996Webbrowser7 Kommentare

Hallo zusammen Ich habe ein Problem nämlich, dass einige bestimmte Websiten nicht richtig angezeigt werden. Ich weiss nicht mehr ...

Verschlüsselung & Zertifikate

Wie viele Zertifikate für RDP, VPN, Website, OWA etc

Frage von sabinesVerschlüsselung & Zertifikate3 Kommentare

Hi, ich brauche mal ein paar Anregungen bezüglich Zertifikate. Wie macht Ihr das mit den Zertifikaten für die verschiedenen ...

E-Mail

Wie zieht man richtig und problemlos mit seiner Website und E-Mails zum neuen Provider um?

Frage von Rene1976E-Mail5 Kommentare

Hallo, wir wollen von unserem alten schlechten Provider Loomes weg (für interessierte, siehe Shitstorm vom 01.Dez.2015 ) und zu ...

Neue Wissensbeiträge
Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 2 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 20 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 1 TagiOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server30 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless25 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...