Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

pc bootet erst nach 10 Minuten

Mitglied: alfa

alfa (Level 1) - Jetzt verbinden

24.04.2005, aktualisiert 22:19 Uhr, 9416 Aufrufe, 9 Kommentare

Nach dem Einschalten bleibt der Bildschirm schwarz und die Festplatte wird nicht angesprochen.

Mein Rechner bootet nach dem Einschalten erst nach ca. 10 min. Vorher wird die Festplatte und auch die anderen Laufwerke nicht angesprochen. Nachdem auch die Uhrzeit immer wieder zurück fällt habe ich zuerst die cmos Batterie gewechselt, brachte aber keine Besserung. Betriebssystem XP-home, Board K7N420 Pro. 2 Elkos auf dem Board sehen etwas merkwürdig aus: Oberseite leicht gewölbt und gelb/braune Kruste - aber wenn die defekt wären würde doch gar nichts funktionieren?
Mitglied: 10545
24.04.2005 um 08:54 Uhr
Moin,

hmmmm, klingt fast so, als wenn Du eines DER Boards erstanden hast, die einem Produktionsfehler unterliegen.

Schaue UNBEDINGT hier: http://www.golem.de/0504/37526.html

Gruß, Rene

(Falls der Golem-Artikel verschoben wird: Auf Golem nach "Mainboard platzen" suchen.)
Bitte warten ..
Mitglied: BartSimpson
24.04.2005 um 10:25 Uhr
Mit etwas glück bringt der Hersteller das wieder in Ordnung.
Bitte warten ..
Mitglied: jenss
24.04.2005 um 10:28 Uhr
ich denke , daß die Elkos schon der Grund sein können.
So wie du sie beschreibst sieht das gar nicht gut aus. - gewölbt und verkrustet.
Ist da mal verkehrte Spannung angelegt worden?
Wenn die Elkos unter Spannung kommen können sie sich, auch wenn sie beschädigt sind schon noch ein wenig nachformatieren. Normalerweise dienen sie ja meist nur zu Glättung der Spannung, d.h. es kann auch ohne sie funktonieren, es sei denn sie werden für Zeitabläufe benötigt und dann kann der von dir beschriebene Effekt schon passieren.
Bitte warten ..
Mitglied: BartSimpson
24.04.2005 um 10:34 Uhr
Die eklos werde für den Schaltregler benötigt. Und ohne die geht auf dem Board leider nix.
Bitte warten ..
Mitglied: jenss
24.04.2005 um 10:40 Uhr
das spricht doch dafür, daß sie nach einiger Zeit unter Spannung sich zumindest teilweise selbst regenerieren.
Bitte warten ..
Mitglied: tzippi
24.04.2005 um 11:02 Uhr
Ist definitiv das Mainboard, Solche Elkos machen heute den meisten mist. Elkos ersetzen bringt meistens nichts, da die erforderlichen Spezialtypen nicht erhältlich sind (Low ESR...)
Bitte warten ..
Mitglied: BartSimpson
24.04.2005 um 11:04 Uhr
Denn die sind ja viel billiger als die für Schaltnetzteile
Bitte warten ..
Mitglied: BigWumpus
24.04.2005 um 18:26 Uhr
Häh ?

So einen offensichtlichen Defekt kann man doch nicht mit Vermutungen und "es-könnte-ja-vielleicht..." abtun.
Laßt es Euch gesagt sein, die ELKOS sind hin. Die haben nicht mehr 100% Kapazität, sondern nur noch irgendetwas zwischen 0 und 100%. Und wenn die nicht nötig wären, oder man auch schlechtere einbauen könnte, dann würden die Schlitzis das sicher auch tun. Warum soviel Geld für gute Kondensatoren ausgeben ?

Das Board ist hin und ist eine wahre Quelle für schöne Abstürze.

Ich habe in den letzten Jahren genug davon in den Händen gehabt.
Bitte warten ..
Mitglied: Mitchell
24.04.2005 um 22:19 Uhr
Sorry, dass ich störe ^^. Ich kann zu dem Problem nichts sagen, mir ist da nur was aufgefallen.

dann
würden die Schlitzis das sicher auch
tun.

Kann sein, dass es dir nur so rausgerutscht ist, aber dann hättest du es bestimmt editiert. Ich willl hier nicht Mutter Theresa spielen, aber in eim öffentlichen Forum wäre es angebracht, wenn du solche Bemerkungen unterlässt.

Gruß
Mitchell

PS: Editieren oder editieren lassen ist gut
Bitte warten ..
Ähnliche Inhalte
Windows 7
Voller Zufriff erst nach 15 Minuten
gelöst Frage von bm-magicWindows 76 Kommentare

OS Win 7, Ulti-32 SP1, automatische Update aktuell, Mehrere Virusscanner, exklusiv von CD gebootet, finden kein Fehler. Letzter Installierter ...

Windows 10

Windows 10 Pro bootet nach einer Aktualisierung erst immer in den abgesicherten Modus

Frage von kaineanungWindows 103 Kommentare

Hallo Leute, ich habe da mal ein Problemchen: Ich habe hier ein paar Notebooks die mit Windows 10 Pro ...

Windows 7

PC Bootet erst nach Reset bei installiertem PCI RAID Controller

gelöst Frage von killtecWindows 73 Kommentare

Hallo, ich habe hier ein Windows 7 System von einem Bekannten. Das System bootet erst, nach dem ich den ...

Windows 10

Windows 10 Bootet nicht mehr nach Updates

Frage von FlodscheWindows 107 Kommentare

Hallo, seit den Windows updates letzter Woche bootet mein Laptop nicht mehr. Es kommt der Bluescreen mit dem trurigen ...

Neue Wissensbeiträge
SAN, NAS, DAS
QNAP NAS Datenschutz-Loop nach Firmware-Update
Tipp von vanTast vor 16 StundenSAN, NAS, DAS2 Kommentare

Moin, im allgemeinen Trend seine geänderten Datenschutzbedingungen den Kunden zukommen zu lassen kam die Firma QNAP auf die glorreiche ...

Datenschutz
DSGVO Datenschutzgesetz
Anleitung von 1Werner1 vor 18 StundenDatenschutz4 Kommentare

Moin, ja was ist das, da ist die DSGVO Datenschutzverordnung. Wie das Gesetz gibt es schon 2 Jahre? Nun ...

CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 1 TagCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 3 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP35 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
gelöst Frage von DultusLAN, WAN, Wireless33 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung24 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Off Topic
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonOff Topic21 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...