Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Postfachspeicher nicht mehr sichtbar

Mitglied: phpchris

phpchris (Level 1) - Jetzt verbinden

07.02.2005, aktualisiert 23.11.2005, 6948 Aufrufe, 5 Kommentare

Der Postfachspeicher unseres Exchange-Servers ist nicht mehr sichtbar

Hallo allemann,

mein Kollege hat heute bei dem Versuch, die Postfächer mit neuen Berechtigungen zu versehen, etwas eingestellt, so dass ich den Postfachspeicher nicht mehr sehen kann. Er sagte er habe wohl bei irgendwelchen Sicherheitseinstellungen einen Haken von "Jeder" weggemacht.

Jedenfalls habe ich jetzt den Salat, wenn ich versuche, den Speicher wieder herzustellen, indem ich eine genauso lautende Speichergruppe erstellen möchte bekomme ich einen Fehler, der besagt, das Objekt bestehe bereits.

Nur kann ich es nicht sehen, um die Berechtigungen zu setzen, weiss j emand BITTE BITTE BITTE Abhilfe???
Mitglied: phpchris
07.02.2005 um 18:27 Uhr
Niemand???
Bitte warten ..
Mitglied: Buntstift
20.02.2005 um 18:59 Uhr
Hallo.

Ich habe dasselbe Problem. Hat sich hier denn schon eine Lösung ergeben? Ich bin am verzweifeln!!! Bitte Hilfe.

Gruß,
Sören
Bitte warten ..
Mitglied: phpchris
20.02.2005 um 19:03 Uhr
Nein, leider nicht.

Ich habe den Postfachspeicher neu erstellen und eine Sicherung einpflegen müssen...
Bitte warten ..
Mitglied: Buntstift
20.02.2005 um 20:35 Uhr
Hallo.

Danke für die Antwort. Ich habe - nachdem ich den halben Tag pausenlos gesucht und probiert habe - (zumindest für mein Problem) eine Lösung gefunden. Ich beschreib es mal kurz, vielleicht hilft es jemandem irgendwann mal.

Ich habe zunächst die Berechtigungen für den Postfachspeicher mit Hilfe von "Active Directory Sites and Services" neu setzen können (bei mir war "Jeder" auf "Vollzugriff verweigern" gestellt worden).

Im zweiten Schritt (oder wars der 1000ste ) habe ich die Datenbank "priv1.edb" mit dem Exchange-Tool "eseutil" defragmentiert. Nachdem ich dann noch einige Probleme mit den Exchange-Diensten ausräumen konnte, konnte ich den Postfachspeicher wieder bereitstellen.

Gruß
Bitte warten ..
Mitglied: joeauge
23.11.2005 um 11:07 Uhr
Wo setze ich in Active Directory-Standorte un Dienste die Berechtigungen neu?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Postfachspeicher weg?
Frage von lmblmbExchange Server1 Kommentar

Hallo bin gerade bei der Migration SBS-2003 - SBS 2011. Aktueller Stand (bisher reibungslos): Verschieben der Postfächer auf den ...

Exchange Server

Bereitstellung Postfachspeicher SBS2003: Nicht genügend Arbeitsspeicher

Frage von groundhogExchange Server8 Kommentare

Nach einem Serverausfall wg. Netzteilfehlers, arbeitete Exchange nicht mehr. Alle Exchange-Dienste starteten, aber es war kein Zugriff möglich. Da ...

Exchange Server

Mehrere Postfachspeicher auf einem MS Exchange Server 2013 betreiben

gelöst Frage von andre74Exchange Server2 Kommentare

Ich würde gerne mehrere Exchange 2013 Postfachspeicher auf einem Server gleichzeitig laufen lassen. So das jeder Postfachspeicher zum Bsp. ...

Router & Routing

Pfsense: LAN2 hinter LAN1 sichtbar machen?

gelöst Frage von istike2Router & Routing3 Kommentare

Hallo, ich habe ein LAN mit 10.1.2.0 direkt am pfsense (IPs werden via DHCP verteilt) In diesem (1.) LAN ...

Neue Wissensbeiträge
Microsoft
Shadow Defender
Tipp von Hyrule vor 1 StundeMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 4 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Sicherheit

Prüfskript gegen Spectre und Co. wurde erweitert

Tipp von DerWoWusste vor 5 TagenSicherheit

Moin. Get-SpeculationControlSettings sagt sicherlich den meisten etwas. Mit den neuen Spectrevarianten muss man nun weitere Schritte machen, um zu ...

LAN, WAN, Wireless

IPhone und iPad scheinen Verbindungsprobleme mit Unifi v5.7.23 und 802.11r (schnelles Roaming) zu haben

Erfahrungsbericht von StefanKittel vor 8 TagenLAN, WAN, Wireless4 Kommentare

Hallo, vielleicht hilft dieser recht kurze Bericht doch den Einen oder Anderen. Ausgangspunkt Ein Kunde von mir setzt einen ...

Heiß diskutierte Inhalte
Hyper-V
Hyper V startet nicht wenn eine Offline geschaltene HD integriert wird
Frage von DieAzubinneHyper-V11 Kommentare

Hallö, bei einem PC der mit Windows 10 Pro installiert ist habe ich das Problem, dass der Virtuelle PC ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards10 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Rechtliche Fragen
Vorlage "private Nutzung dienstlicher Mobiltelefone"
Frage von linos2Rechtliche Fragen8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Vorlage für die private Nutzung von dienstlichen Mobiltelefonen. Unsere Firma ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung7 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...