Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mein Problem mit dem SMTP Protokoll beim MS Exchange 2003

Mitglied: paulschen

paulschen (Level 1) - Jetzt verbinden

25.09.2007, aktualisiert 27.09.2007, 3995 Aufrufe, 3 Kommentare

Hallo,

So das soll nun mein erster Exchange Server werden. Habe ihn installiert und es klappt auch alles soweit.
Mein Problem ist das die Benutzer nur Mail empfangen können. Es werden einfach keine Mails gesendet, smtp Fehler.

Wer kann helfen???

Danke im Vorraus
Mitglied: AndreasHoster
26.09.2007 um 09:16 Uhr
Eventuell könnte ein Leser Deines Postings helfen, aber nur, wenn Du auch bereit bist den SMTP Fehler zu posten.
Der wird ja sicher mehr Fehlermeldung bringen als <smtp Fehler> oder?
Bitte warten ..
Mitglied: GordonShumway
26.09.2007 um 15:51 Uhr
Ich hänge ebenfalls an der selben Stelle. "Weitere Warteschlangeninformation: Es ist ein SMTP Fehler aufgetreten". Hab einen SMTP-Connector konfiguriert und darin angegeben:
"Gesamte Mail über diesen Connector an diese Smarthosts weiterleiten: smtp.1und1.de";
Als lokale Bridgeheads meinen Exchange-Server angegeben;
Adressraum: Typ:SMTP, Adresse *, Kosten 1;
Erweitert: ETRN/TURN nicht senden;
Ausgehende Sicherheit: Standardauthentifizierung mit Benutzername und Passwort vom Provider;
Benutzername und Passwort funktionieren, hab Konto in Outlook angelegt und getestet;
smtp.1und1.de kann ich vom Exchange-Server aus anpingen.

Ist warscheinlich nur eine Kleinigkeit, ich komm aber nicht drauf...
Bitte warten ..
Mitglied: GordonShumway
27.09.2007 um 11:55 Uhr
so, dann antworte ich mir eben selbst. Hab soeben das Problem geloest; es lag an der Empfaengerrichtline.

Siehe:

http://www.msxforum.de/modules/newbb/viewtopic.php?topic_id=422&vie ...

Dort ist auch ein hilfreicher link, wie man die Protokollierung einrichtet und auswertet.
Wichtig auch der letzte Schritt: Im AD bei den usern die Hauptadresse auf die externe Domaene aendern, sonst geht es nicht.

Ich empfehle paulschen den log hier zu posten.

Gruss

Fred
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
SCV Protokoll Import Problem
gelöst Frage von kaban378Microsoft Office14 Kommentare

Hallo Leute, habe ein Problem beim CSV Dateien Import: der Import an sich klappt bereits, nur werden einige Daten ...

Exchange Server

MS Exchange 2016 kann nicht installiert werden da noch ein Exchange 2003 gefunden wird

Frage von MultiStormExchange Server17 Kommentare

Hallo, ich habe aktuell das Problem das sich der Exchange 2016 nichtr instrallieren lässt. Folgende ausgangssituation: Windows 2003 SBS ...

Exchange Server

Exchange 2010: Problem mit internem SMTP-Relay

gelöst Frage von da-michiExchange Server3 Kommentare

Hallo zusammen, nach einem Umzug von SBS 2003 auf SBS 2011 habe ich ein Problem mit dem SMTP-Relay am ...

Exchange Server

Außendienstdrucker smtp Authentifizierung an MS TMG

gelöst Frage von DocMacExchange Server8 Kommentare

Guten Morgen zusammen, Ich habe Heute morgen eine Anfrage erhalten, ob es möglich wäre, dass die stationären Multi-Funktionsdrucker unserer ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing17 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...