Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst problem mit speedport W 501V

Mitglied: freakms

freakms (Level 1) - Jetzt verbinden

08.11.2006, aktualisiert 12.11.2006, 7800 Aufrufe, 2 Kommentare

hallo

ich habe ein problem mit unserer installation des routers, das internet funktioniert einwandfrei, doch sehe ich ein problem, wenn ich das telefon, also den analog anschluss vom telefon in den router reinstecke, bekomme ich seit kurzem kein freizeichen mehr, schließe ich es an dem splitter an funktioniert es, läuft dann jedoch nicht über den router, was ich ja möchte, kann mir irgendjemand helfen?


danke im vorraus!
fReAkMs
Mitglied: aqui
08.11.2006 um 20:49 Uhr
Hast du denn bei deinem Provider auch einen VoIP Account bekommen ???
Ist der Router für diesen VoIP Account eingerichtet ??
Wenn ja ist der SIP Host richtig konfiguriert ?? Stimmen die Nummern.

Sofern der Router keine aktive Verbindung zu einem VoIP SIP Host hat ist ja die VoIP Installation auf dem Router inaktiv. Das du dann an den Analoganschlüssen keinen Freiton bekommst ist dann klar. Der kommt nur wenn du ein aktives VoIP Setup hast.

Hast du gar keinen VoIP Account ist sowieso alles irrelevant und du musst gemütlich weiter über deine analoge Leitung telefonieren.
Bitte warten ..
Mitglied: freakms
12.11.2006 um 19:28 Uhr
nur das ding is ja, das das 2 tage vorher noch alles geklappt hat, das is von tag auf tag gekommen..........und mit dem voip is alles eingestellt...........
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Problem VPN ausgehend über Speedport W 723V

gelöst Frage von goodbytesRouter & Routing10 Kommentare

Hallo, vom Notebook aus (Win7) soll eine eine VPN-Verbindung (PPTP) zum Arbeitsplatz aufgebaut werden. Auf der Seite der Firma ...

Monitoring

Speedport w 921 v Monitoring

Frage von VerrafftMonitoring6 Kommentare

Hallo liebe Leute, folgendes Problem: Netzwerk mit 8 Rechnern mit geringer Nutzungsintensität hängt an einem dsl 16000 über speedport ...

Windows 8

Problem mit dem Redirection auf W 8.1

gelöst Frage von DarkDream76646Windows 82 Kommentare

Hallo zusammen, ich verteile die Favoriten via Redirection vom DC was unter W 8.1 unter bestimmten Bedingung nicht tut. ...

Router & Routing

Ich habe ein Problem mit der Verbindung zum W-lanRouter?

gelöst Frage von kyoruaookamiRouter & Routing8 Kommentare

Und zwar folgendes Problem : Mein Pc Verbindet sich erst nach geraumer zeit mit unserem wlan router mal nach ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 9 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 14 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Visual Studio
Singletone Objekt in Datei speichern
gelöst Frage von it4baerVisual Studio13 Kommentare

Hallo, ist es möglich ein Singleton-Objekt zu "serialisieren" und dann in eine Datei zu speichern um es später wieder ...