Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem an unserem KommunikationsServer

Mitglied: koziol

koziol (Level 1) - Jetzt verbinden

30.06.2004, aktualisiert 13:45 Uhr, 5523 Aufrufe, 2 Kommentare

Hallo zusammen,

an unserem KommunikationsServer (Tobit E-Mail / Fax / sonst nichts) haben wir folgendes Problem:

CPU - Auslastung von 99 %
Im Taskmanager kann man nicht sehen woher die Auslastung kommt.
Leerlauf ca. 80 - 90 %

Tobit - System - Dienste immer zwischen 0 - 20 %

Server: NT 4 SP 6a

Folgendes wurde schon gemacht:
- Windows-Updates überprüft
- Service-Pack 6a nochmals installiert
- Virenscan (kein Virus)

Keine Ergebnisse!

Hat jemand eine Idee?

Danke CU Werner
Mitglied: Kirschi
30.06.2004 um 13:40 Uhr
Hallo Werner,

schonmal ein Servicepack von Tobit versucht (wir haben mit David 6 angefangen und sind jetzt bei 6.6, das ist aber auch nicht das aktuelle ;-P )?
Bitte warten ..
Mitglied: koziol
30.06.2004 um 13:45 Uhr
hab das Problem gefunden:

IE 6 SP 1 hat sich irgendwie geschossen und hat einen Thread im Leerlaufprozess erzeugt.

IE total weggeschmissen ... schon gings.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Problem mit unserem Printserver
gelöst Frage von IT-user97Windows Server8 Kommentare

Hallo zusammen, ich habe zurzeit folgendes Problem: auf unserem W2k8 ist nur der Print Server Installiert und alles lief ...

Humor (lol)
Unsere Zukunft ...
gelöst Frage von emeriksHumor (lol)2 Kommentare

Letztens im Spiegel gefunden

Administrator.de Feedback
Entwicklertagebuch: Unsere neue Suche
Information von admtechAdministrator.de Feedback2 Kommentare

Hallo Administrator User, mit dem Release 5.5 stellen wir eine komplett neue Suche online. Wir haben das Design und ...

Hosting & Housing
Fragen zum Relaunch unserer Website
Frage von CoreknabeHosting & Housing4 Kommentare

Moin, wir planen, unserer Homepage zum Herbst hin einen Relaunch zu verpassen. Wir haben mit diversen Anbietern gesprochen, jetzt ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 StundenRouter & Routing

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 15 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 20 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...