Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim anpingen

Mitglied: Bierfest

Bierfest (Level 1) - Jetzt verbinden

04.09.2006, aktualisiert 16:18 Uhr, 3380 Aufrufe, 9 Kommentare

Hallo ich habe hier ein netzwerk angelegt das über ein crossover kabel läuft.
Ich habe das problem wen ich von dem 1 Pc den zweiten anpinge steht da Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0%Verlust)
Wenn ich jedoch dan versuche vom 2 Pc den1Pc anzupingen Steht dort3 mal
"Zeitüberschreitung der Anforderung"
"Zeitüberschreitung der Anforderung"
"Zeitüberschreitung der Anforderung"

Ping Statistic für 174.255.255.231:
Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4, (100%Verlust)

bei beiden Pc's war bei dem versuch die firewall abgeschalten und Datentransfehr funktioniert ja auch. Die Leuchtdioden leuchten an der Rückseite des PC's.
Ich weis nicht was ich tuen soll.
Mitglied: leknilk0815
04.09.2006 um 15:58 Uhr
Hi,
wenn der Datentransfer funktioniert und der Ping nicht, liegts definitiv an einer Software, welche den Ping blockt. In der Regel ist dies die Firewall...
Bist Du sicher, daß die abgeschaltet war? XP SP2 hat eine eigene onboard...

Gruß - Toni
Bitte warten ..
Mitglied: SlainteMhath
04.09.2006 um 16:01 Uhr
Poste doch bitte mal von beiden PCs die Ausgabe von ipconfig (start -> Ausführen -> cmd.exe -> ok -> ipconfig [enter]).

Und tausch mal das Kabel aus. Defekte Kabel führen zu den erstaunlichsten Phänomenen .)
Bitte warten ..
Mitglied: Metzger-MCP
04.09.2006 um 16:03 Uhr
Welche Betriebsysteme hast du ?

Bist du sicher das du alle Firewalls deaktiviert hast ?
XP Firewall ?
Mainboard Firewall ? Nforce 4 hat eine im Chipsatz ....
Desktop Firewalls ? -> Zonealarm, Sygate, ...
Security Kits ? -> G-Data, Norten Symantec, ...

GGF kann auch der TCP-IP Treiber eine Make haben.

Ipconfig ist gut ! gibt teilweise auch aufschluß...

MFG Metzger
Bitte warten ..
Mitglied: Bierfest
04.09.2006 um 16:06 Uhr
also die firwall war immer ausgeschaltet
Bitte warten ..
Mitglied: Metzger-MCP
04.09.2006 um 16:07 Uhr
Schaue da mal nach ! XP aktiviert die gerne mal.

MFG Metzger
Bitte warten ..
Mitglied: Bierfest
04.09.2006 um 16:09 Uhr
ipconfig funkrioneirt nicht
Bitte warten ..
Mitglied: Bierfest
04.09.2006 um 16:09 Uhr
Windows XP SP2
Und habe den GData wächter auch noch darauf
Bitte warten ..
Mitglied: pulse
04.09.2006 um 16:13 Uhr
Ich denke mal dass du an dem PC bei dem das anpingen nicht funkzt mehrer Netzwerkadapter hast.
Deaktivier mal alle anderen Adapter und lass nur den Aktiviert, der mit dem 2ten Rechner verbunden ist.
Alternativ dazu kannst du auch noch bei den anderen Netzwerkadapter die IP-Zuweisung auf Automatisch stellen, anstatt sie zu deaktivieren.

Hoffe das hilft dir
Bitte warten ..
Mitglied: Metzger-MCP
04.09.2006 um 16:18 Uhr
Wenn ipconfig nicht funktioniert, ist die Protokoll und Netzwerkadapter Software wuschig.

Deinstalliere alle Netzwerkkarten, Neustart, installiere alle Netzwerkkarten neu, Neustart, Thema sollte gegessen sein. Bei mir war da so ein der Fall gewesen ! Schaue aber vorher nach ob du ggf viren auf dem system hast.

MFG Metzger
Bitte warten ..
Ähnliche Inhalte
Netzwerkprotokolle
VNC Server anpingen?
gelöst Frage von sschultewolterNetzwerkprotokolle6 Kommentare

Hallo, ich hätte eine Frage zu dem Aufruf von VNC Viewer (REAL VNC) über das Linux Terminal. Ich habe ...

Router & Routing
ACCESS POINT aus der Ferne anpingen
gelöst Frage von eyidilliRouter & Routing20 Kommentare

An einem Netgear Router mit fester Internet-IP sind 10 AccessPoints (AP) von Netgear WG102 angeschlossen. Ich möchte über das ...

Batch & Shell
Server Neu starten und anpingen
gelöst Frage von DavidMueBatch & Shell8 Kommentare

Hallo liebe Gemeinde, ich habe in der Schule eine kleine Skripting Aufgabe bekommen wo ich mir leider nicht zu ...

Windows Server
Wake on Lan Netzwerkkarte anpingen
Frage von Thor01Windows Server3 Kommentare

Hallo, gibt es WakeOnLan Karten die auf Pings antworten wenn das Endgerät ausgeschaltet ist?

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...