Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit LAN- Verbindungs Eigenschaften und Ordnerfreigabe

Mitglied: oestel

oestel (Level 1) - Jetzt verbinden

03.01.2006, aktualisiert 04.01.2006, 5994 Aufrufe, 19 Kommentare

Hallo,

habe folgendes Problem:

Die Eigenschaften der LAN-Verbindung lassen sich über Rechtsklick und über Startleiste nicht mehr öffnen. Ebenfalls kann ich die Ordnerfreigabe nicht mehr aktivieren, da der Karteikartenreiter "Freigabe" in dem Fenster Freigabe&Sicherheit als auch unter den normalen Eigenschaften eines Ordners nicht mehr existiert.
Wenn ich die LAN Eigenschaften öffnen will mit Rechtsklich>Eigenschaften, dann erscheint glaub ich eine Meldung, das Fenster ist aber so schnell wieder verschwunden, dass man es gar nicht lesen kann. Man bemerkt nur ein kurzes ich nenn es mal Bildschirmzucken. Also irgendwas stimmt da nicht.
Könnt ihr mir helfen, ich verzweifle.
Mitglied: 8644
03.01.2006 um 13:12 Uhr
@oestel,

wenigstens die Angabe des Betriebssystems wäre wichtig!

Psycho
Bitte warten ..
Mitglied: 14078
03.01.2006 um 13:26 Uhr
Hast die Netzwerkdienste mal neu gestartet ? wird warscheinlich blos der dienst abgeschmiert sein.
Bitte warten ..
Mitglied: oestel
03.01.2006 um 13:58 Uhr
oh klar, sorry, windows XP home
Bitte warten ..
Mitglied: oestel
03.01.2006 um 14:00 Uhr
ich habe davon keine Ahnung, wär nicht schlecht wenn du das Schritt für Schritt erklären könntest.
Bitte warten ..
Mitglied: 14078
03.01.2006 um 14:10 Uhr
nur noch eine frage ( ich dachte hier gehts um einen server..) hast du mal einen neustart gemacht ? immernoch das selbe problem ?
Bitte warten ..
Mitglied: oestel
03.01.2006 um 14:26 Uhr
nein, kein server, ist nur mein Laptop. Kann diesen auch mit anderen Rechnern verbinden, sprich es kommt eine Verbindung zustande, aber andere finden mich nicht.
Hab jetzt unter "Dienste" mal alles was mit Netzwerk zu tun hat gestartet bzw. neu gestartet und es tut sich nix.
Bitte warten ..
Mitglied: 14078
03.01.2006 um 14:29 Uhr
und firewall kann man auch ausschliesen ? irgendeine verbogene firewall rule kann nicht schuld sein ?
Bitte warten ..
Mitglied: oestel
03.01.2006 um 14:33 Uhr
ich habe keine firewall installiert, nutze nur die von windows, aber an die einstellungen davon komme ich ja nicht ran, da das ja auch unter den einstellungen der Lan-Verbindung ist
Bitte warten ..
Mitglied: 14078
03.01.2006 um 14:53 Uhr
geh mal auf:

start -> einstellungen -> systemsteuerung -> windows - firewall und deaktiviere das ding mal

danach testen

start -> einstellungen -> systemsteuerung -> netzwerkverbindung

solltest du auch auf deine netzwerkkarte kommen.
Bitte warten ..
Mitglied: oestel
03.01.2006 um 15:13 Uhr
kaum zu glauben, aber den eintrag windows firewall gibt es in der systemsteuerung nicht
Bitte warten ..
Mitglied: 8644
03.01.2006 um 15:17 Uhr
... vielleicht findst du ja das Sicherheitscenter?

Psycho
Bitte warten ..
Mitglied: 14078
03.01.2006 um 15:19 Uhr
ich ueberlege gerade....win xp home....doch ..muesste da aber auch zu sehen sein...strange
Bitte warten ..
Mitglied: oestel
03.01.2006 um 15:40 Uhr
ja sicher Sicherheitscenter finde ich wohl, aber das öffnet er nicht
Bitte warten ..
Mitglied: 8644
03.01.2006 um 15:44 Uhr
... dann hast du wohl ein größeres Problem!
Wie sieht es denn bei dir mit einem AKTUELLEN Virenscanner aus?
Versuch mal die o.g. Tipps im abgesicherten Modus ([F8] beim Booten)!

Psycho
Bitte warten ..
Mitglied: oestel
03.01.2006 um 15:52 Uhr
als Virenscanner habe ich AntiVir und eigentlich auch immer aktuell und läuft immer nebenbei.

das mit dem abgesicherten Modus werd ich versuchen, brenne mir nur mal eben ein paar wichtige daten vorher
Bitte warten ..
Mitglied: oestel
03.01.2006 um 16:47 Uhr
also das hat alles nix gebracht, im abgesicherten modus besteht das gleiche problem
Bitte warten ..
Mitglied: 14078
03.01.2006 um 16:49 Uhr
versuch mal folgendes:

rechte maustaste auf arbeitsplatz -> verwalten.
dann auf dienste und anwendungen aufklappen, dort auf dienste.

dort Sicherheitscenter deaktivieren
dort windows firewall/gemeinsame nutzung blala deaktivieren

neustarten..das MUSS gehen!!
Bitte warten ..
Mitglied: duddits
03.01.2006 um 17:42 Uhr
Hi,

gib mal in der Eingabeaufforderung ( Start --> Programme --> Zubehör --> Eingabeaufforderung) ipconfig ein und probier auch mal ein ping 127.0.0.1 und ein ping deineip.
Hast du evtl. was ean deinen Benutzerrechten geändert oder es schon mal als Administrator probiert?

mfg duddits
Bitte warten ..
Mitglied: oestel
04.01.2006 um 14:28 Uhr
also nicht das ich wüsste und im abgesicherten Modus als Administrator besteht das Problem auch
Bitte warten ..
Ähnliche Inhalte
Windows 7

Lan verbindung Aktivieren verbieten und trotzdem Eigenschaften ändern

gelöst Frage von Florian86Windows 72 Kommentare

Hallo, ich habe ein Notebook welches einen Benutzer hat, der nur in der Gruppe Benutzer drin ist. Nun soll ...

LAN, WAN, Wireless

Kein Zugriff auf Ordnerfreigabe im LAN

gelöst Frage von derAndreLAN, WAN, Wireless4 Kommentare

Hallo zusammen, ich habe bei uns in der Firma ein kleines Problem mit einem NAS-Server (HW ist von HP). ...

Windows Server

Ordnerfreigabe für Jeden

Frage von Fruehling2017Windows Server7 Kommentare

Hallo. Ich möchte gerne auf einem Server, der keine Domain Mitglied ist, Zugriff auf einen Ordner gewährleisten (schreibend), für ...

Voice over IP

LAN zu Lan Verbindung VOIP

Frage von Gunnar2100Voice over IP4 Kommentare

Hallo Zusammen, ich habe da mal eine Frage ich habe über 2 Fritzboxen eine LAN zu Lan Verbindung realisiert. ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 2 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Windows Server
Windows Server per Web auf Daten zugreifen und verwalten
Frage von matze2090Windows Server16 Kommentare

Hallo, ich würde gerne von außen auf meinem Windows Server zugreifen um auf meine Daten zu verwalten. Meine frage ...

DSL, VDSL
Router Neustarts
Frage von XerebusDSL, VDSL16 Kommentare

Hallo an alle, ich hab eine Problem mit dem Neustart von meiner Fritz Box wo ich einfach nicht mehr ...

Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke14 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...