Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Routingprobleme bei VPN

Mitglied: datenfluss

datenfluss (Level 1) - Jetzt verbinden

09.03.2007, aktualisiert 13.03.2007, 4027 Aufrufe, 4 Kommentare

Hallo!

Folgendes Problem stellt sich mir:

Ich wähle mich von einem Rechner über VPN in das Firmennetzwerk ein.

Habe ich vor dem Einwählen eine beliebige Verbindung ins Internet geöffnet (z.B. einen FTP-Download), so läuft diese an der VPN vorbei weiter. Öffne ich die selbe Verbindung nach dem Verbinden ins VPN, so geht diese erst übers VPN (langsamer) und dann evtl. weiter ins Internet.

Wie kann ich das Routing so manipulieren, das NUR Verbindungen über die VPN gehen, die auch ins Firmeneigene Netz führen (192.168.2.x) und alle anderen normal ins INternet geleitet werden?


Vielen Dank im vorraus!!!

Andreas
Mitglied: Dani
09.03.2007 um 10:59 Uhr
Hi,
geh mal in die Eigenschaften der VPN-Verbindung => Netzwerk => Doppelklick auf TCP/IP => Erweitert => Häckchen entfernen.


Grüße
Dani
Bitte warten ..
Mitglied: FISICON
09.03.2007 um 11:07 Uhr
Hallo Andreas,

sofern du dich per Microsoft Client einwählst ist die Lösung recht einfach:
Öffne die Eigenschaften deiner VPN Verbindung, wähle die Registerkarte "Netzwerk" und öffne dann die Eigenschaften von TCP/IP. Dort den Button "Erweitert" anwählen und jetzt den Hacken "Standardgateway für das Remotenetezwerk verwenden" entfernen. Alles mit Ok bestätigen und dann sollte dein Problem gelöst sein.

Gruß

FISICON
Bitte warten ..
Mitglied: datenfluss
13.03.2007 um 17:39 Uhr
Hallo,

Ja das hat geholfen - es klappt nun besser!

VIELEN DANK!
Bitte warten ..
Mitglied: Dani
13.03.2007 um 17:46 Uhr
Hi,
bitte den Thread als "gelöst" markieren. Dazu oben bei der Problembeschreibung auf editieren klicken und den entsprechenden Haken setzen. Danke...


Grüße
Dani
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

VPN-Tunnel steht, RDP zum Server funktioniert, aber keine Verbindung zum Netzwerk - Routingprobleme?

gelöst Frage von RBreitenbornLAN, WAN, Wireless6 Kommentare

Hallo alle zusammen, ich benötige mal eure Hilfe. Ich habe bereits erfolgreich eine VPN-Verbindung zu unserem Firmennetzwerk aufgebaut und ...

Router & Routing

Routingprobleme DNS, WIN2008 über CentOS zum Internet

gelöst Frage von benno78Router & Routing6 Kommentare

Hallo Forum, betreibe ein kleines Netzwerk mit folgender Grundkonfiguration: Der Internetzugang von die Win-Clients über Squid-Proxy funktioniert problemlos. Ziel ...

Netzwerkmanagement

Routingprobleme am Cisco SG300-52P in einer VLAN Umgebung

gelöst Frage von GiuseppeRizzoNetzwerkmanagement7 Kommentare

Hallo liebe Administratoren, kurz zu meiner Person, da dies mein erster Post ist. Ich kenne mich relativ gut mit ...

Cluster

VPN - Aber wie?

gelöst Frage von schneerunzelCluster5 Kommentare

Hallo zusammen. . ich brauch eine neue Lösung für VPN Verbindungen von Clients zum RZ Standort. Leider bin ich ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 12 StundenVideo & Streaming2 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 22 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 22 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell18 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...