Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server nach SYMANTEC ANTIVIRUS ENTERPRISE EDITION 10.2 sehr langsam

Mitglied: H.Glohr

H.Glohr (Level 1) - Jetzt verbinden

29.09.2007, aktualisiert 11:31 Uhr, 4073 Aufrufe, 4 Kommentare

Hallo,

Auf einem Small Business Server 2003 R2 habe ich gestern SYMANTEC ANTIVIRUS ENTERPRISE EDITION 10.2 installiert. Nachdem die Installation fertiggestellt war, musste ich feststellen, dass mein Mailprogramm nicht mehr startete. Dann habe ich mich auf dem Server eingeloggt und da lief alles sehr träge. Um Total Commander zu starten brauchte er 2 Minuten. Ich wollte dann AntiVirus wieder deinstallieren und braucht um in die Systemsteuereung zu kommen 5 Minuten.
Die deinistallation selbst dauerte dann ca 30 Minuten. Nachdem dies fertig war lief mein Server wieder rund.
Hat da jemand einen Idee zu der Problematik
Mitglied: derandi
29.09.2007 um 11:08 Uhr
Guten Morgen,

ich hatte das Problem zwar bisher noch nicht aber hast du mal versucht, als das AV noch installiert war den Echtzeitschutz zu deaktivieren? In der Regel liegt die Problematik ja an dieser Option vllt kannst du den Fehler damit noch mehr eingrenzen und dann eine Supportanfrage stellen?!
Ist die Installation von AV eine Verwaltete Installation (holen die Clients die Updates vom Server oder ausm Netz)? Kann es sein das jenachdem wieviele Rechner dahinter hängen alle das Update am abholen waren?

MfG Andi
Bitte warten ..
Mitglied: H.Glohr
29.09.2007 um 11:19 Uhr
Hallo Andi,

das war nachdem ich die Server installation gemacht hatte. Die Clients habe ich noch gar nicht verteilt.
Die Dienste von Symantec hatte ich soweit es ging beendet.

Ich werde das vielleicht nächste Woche in einer Ruhigen Phase noch mal versuchen und mal sehen obs besser ist. Ansonsten mache ich mal einen Call bei Symantec auf
Gruß heiko
Bitte warten ..
Mitglied: Dani
29.09.2007 um 11:26 Uhr
Moin!
Erfüllst dein Server alle Anforderungen von Symantec (nicht die Minimalen!**)?
Wird oft unterschädst... Läuft auf dem Server dann einfach zu viel. Sprich wie stark ist /sind die CPU(s) / der RAM ausgelastet?


Grüße
Dani
Bitte warten ..
Mitglied: H.Glohr
29.09.2007 um 11:31 Uhr
Hi,

Es handelt sich um einen Intel Pentium 4 3,2 GHz mit 4GB RAM.

Es läuft kein Exchange drauf und auch sonst sollte er nicht überlastet sein.

Gruß Heiko
Bitte warten ..
Ähnliche Inhalte
Sicherheits-Tools

Enterprise AntiVirus Management - Lösung gesucht

Frage von 48507Sicherheits-Tools10 Kommentare

Guten Tag :-) Ich suche eine Alternative zu "McAfee Complete EndPoint Protection - Enterprise". Clients ca. 260. Diese beinhaltet: ...

Windows Server

Windows Server als Antivirus "Worker"

gelöst Frage von erwin.tWindows Server5 Kommentare

Hallo zusammen, das hier ist mein erster Beitrag hier, bitte seid nicht ganz so streng :P Ich habe folgende ...

Viren und Trojaner

AntiVirus auf Server - eure Meinung

Frage von kopie0123Viren und Trojaner14 Kommentare

Guten Morgen zusammen, ein Kollege und ich hatten gestern eine lebhafte Diskussion über den Einsatz von AntiViren Software auf ...

Backup

Symantec BE2012 - DeduplicationStorageFolder läuft langsam voll

Frage von YannoschBackup7 Kommentare

Guten Tag liebe Gemeinde, ich richte mich heute an euch, um ein Problem mit unserem BE2012 zu klären. Genauer ...

Neue Wissensbeiträge
Windows Server

SBS 2011: Installation von KB4457144 schlägt beim Reboot fehl - Von Dienst gesperrte Schriftart ursächlich

Tipp von the-buccaneer vor 10 StundenWindows Server1 Kommentar

Moinsen zusammen! Das hat mich einige graue Haare gekostet: Ein SBS 2011 weigerte sich schon im August, das monatl. ...

Windows Netzwerk
Browser-Lags und IPv6
Erfahrungsbericht von NixVerstehen vor 16 StundenWindows Netzwerk1 Kommentar

Hallo zusammen, wir betreiben als kleines Speditionsunternehmen ein überschaubares Windows-Netzwerk mit Win10-Clients sowie einem Server 2016 Essentials als "eierlegende ...

Humor (lol)

Erstaunlich, Windows mit extremer Laufzeit (Server) lol

Tipp von mathu vor 18 StundenHumor (lol)5 Kommentare

Was es so alles gibt. :-)

Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 1 TagWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V33 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless24 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Windows Server
Fileserver von 2012 R2 auf 2012R2
gelöst Frage von ThabeusWindows Server23 Kommentare

Moin moin, leider war in der Vergangenheit der Fokus des Betriebs nicht auf Langfristigkeit ausgelegt. Daher stehe ich jetzt ...

Router & Routing
Größere Zahl VPN-Verbindungen mit Fritz-Box einrichten
Frage von miscmikeRouter & Routing15 Kommentare

Hallo Zusammen, ich supporte verschiedene Kunden mit bestehenden LAN-LAN-Kopplungen via FritzBox (7490, FritzOS 7.01) . Anwendungen sind z.B. Kaspersky-KSC ...