Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Startvorgang von XP dauert lange!

Mitglied: trecxx

trecxx (Level 1) - Jetzt verbinden

02.01.2006, aktualisiert 17:52 Uhr, 10674 Aufrufe, 14 Kommentare

Nachdem ich Norton Internet Security 2005 nun endlich runtergeschmissen habe und eine neue Lösung installieren wollte, dauert der Startvorgrang von XP sehr lange.
Nachdem der Willkommens-Bildschirm verschwunden ist und ich meinen Desktop sehe, starten 2 Programme im Autostart mit, jedoch Kaspersky und meine neue Firewall alden sich noch nicht mit. Im Explorer kann ich auf meine Festplatte zugreifen und auch Programme kann ich ausführen.
Meine Internetverbindung kann ich jedoch nicht starten/aufbauen. Dies geschieht dann erst nach ca. 1-2 Minuten. Dann starten auch Firewall und Antivir Programm.
Msconfig habe ich mir natürlich schon angeguckt und nur die wichtigsten Dinge im Autostart gelassen.

Wenn ich beim Start den Task-Manager öffne, sehe ich die Prozesse, aber keine Benutzernamen dahinter, diese erscheinen auch erst nach diesen 1-2 Min...

An welchem Dienst/Prozess könnte das liegen? Wie kann ich das Problem beheben?
Mitglied: 13100
02.01.2006 um 15:15 Uhr
norten antivirus is für hugo.
kaspersky is für hugo.
norten firewall is für hugo.

alles andere aus dem hause symantec kannste auch knicken.

heisst du hugo?

nein, na dann, nimm was anständiges.

avg gegen viren (<a href="https://www.administrator.de/links/call_link_frame.php?nr=365555be59b913 ..." get free avg</a>)
Bitte warten ..
Mitglied: Borstel
02.01.2006 um 15:22 Uhr
Hi

Die Norton Deinstallation ist oft sehr nervig, hast du schon nachgeschaut ob unter Software in der Systemsteuerung noch was von Norton Installiert ist, zB. Liveupdate ... .

Nun würde ich auf Computerverwaltung > Dienste und Anwendungen gehen, und schauen ob noch was von Norton aktive ist.

mfg Borsten
Bitte warten ..
Mitglied: 8644
02.01.2006 um 15:29 Uhr
Hi,

An welchem Dienst/Prozess könnte das liegen?

dann poste doch mal, welche Dienste laufen. Da könnte man vielleicht was raus finden.

Psycho
Bitte warten ..
Mitglied: Toasty
02.01.2006 um 15:38 Uhr
hi,
hatte das problem auch, hat ne weile gedauert aber irgendwann liefs wieder ohen probleme, was der grund ist weiss ich leider nicht.
symantec kannste wirklich knicken.
aber interessant zu wissen wärs schon.
toasty
Bitte warten ..
Mitglied: RibbelRabbel
02.01.2006 um 15:41 Uhr
Guck mal hier:

http://www.sysinternals.com/Utilities/Autoruns.html

Evtl. findest du mit diesem Programm noch was von Norton Internet Security. Ist sehr ausführlich...
Bitte warten ..
Mitglied: Borstel
02.01.2006 um 15:57 Uhr
@ Psycho Dad

ist ja doll mit dir woher soll ich wissen welche dienste oder anwendung bei TRECXXX im hintergrund noch aktiv sind.
Habe eigendlich an dienste wie zb. symantec gedacht.

gruss borstel
Bitte warten ..
Mitglied: coredump
02.01.2006 um 16:01 Uhr
Hey trecxx.

1. Ich würde zuersteinmal den Antivir, Spybot und Zone Alarm herunterladen.
2. Rechner von Internet trennen und getrennt lassen.
2. Deine bisherigen Security Lösungen deinstallieren.
3. Alle Autostart Einträge deaktivieren.
4. Kontrollieren ob alles wieder in einer befriedigenden Geschwindigkeit läuft.
5. Wenn nicht auf jeden fall die Ereignisanzeige checken, ob da irgendwas verdächtiges auftaucht.
6. Kontrollier alle Dienste und setze unwichtige auf startart Manuell.
7. Wenn das System wieder vernünftig startet, kannst du Dienste und Autostarteinträge nach und nach wieder einschalten......Neustarts zwischendurch nicht vergessen um zu sehen, ob sich was verändert.

Wenn Das System wieder läuft installierst du Antivir, Zone Alarm und Spybot. Bitte erst dann wieder online gehen!!!!

Danach sollte alles Problemlos laufen. Wenn nicht, einfach nochmal anmailen!

Viel Erfolg
Coredump
Bitte warten ..
Mitglied: 16568
02.01.2006 um 16:10 Uhr
Mal einen Schuß ins Blaue:

Bei vielen meiner Kunden war auch Symmantec zu finden.
Auch bei denen ist nach der Deinstallation einige Zeit lange ziemlich viel im Argen gelegen.

Liegt an den System-Dateien, die XP standard-mäßig bei jedem Hochfahren überprüft.
(und noch an div. verwaisten Registry-Einträgen...)

Auch wenn mich jetzt ein gewisser XY-Admin hier steinigen will, nutzt das Tool "Bootviz".
Damit wird genau protokolliert, was wie lange beim Systemstart braucht.

Und dementsprechend kann man dann auch handeln...



Greetz

Alex
Bitte warten ..
Mitglied: Toasty
02.01.2006 um 16:20 Uhr
hi,
ich werfe mal ein, ich hatte auf meinem rechner nie norton, ich habe antivir und kerio als firewall.
aber schon vorher mit kaspersky und zonealarm wars nicht besser...
Bitte warten ..
Mitglied: 14078
02.01.2006 um 16:33 Uhr
norten antivirus is für hugo.
kaspersky is für hugo.
norten firewall is für hugo.


heisst du hugo?



hehehehehe das is geil !!
Bitte warten ..
Mitglied: trecxx
02.01.2006 um 16:39 Uhr
So da bin ich wieder ;)
Danke erstmal für eure vielen Antworten.
Hatte in der Zwischenzeit selber nen bisschen rumprobiert und einfach meine 2.te interne Netzwerkkarte als Verbindung zum DSL-Modem genutzt und schon war das Problem gelöst.
ZoneAlarm hab ich schon wieder runtergeschmissen, da es damit nur Probleme gab und Kaspersky fleigt bald auch wieder denke ich.

Bei der Firewall verzweifle ich so langsam, denn mit Kerio und Co war ich auch nicht wirklich zufrieden.
Auch wenns jetzt Off-Topic wierd, aber welche Firewall(hab (noch)keine HFW muss also ne PFW nutzen) würdet ihr empfehlen bzw. nutzt ihr?
Bitte warten ..
Mitglied: 14078
02.01.2006 um 16:47 Uhr
also ich habe frueher ATguard genutzt. aktuell vertraue ich auf meinen router ( linux + iptables ) und habe auf meinem system keine firewall mehr laufen. ich halte davon nichts mehr, frueher wenn der rechner direkt im netz stand dachte ich da anders drueber.

einen router damit von draussen nichts reinkommt + sandbox + adaware/spybot tools sollten eigentlich ausreichen um ein system sicher zu machen.
Bitte warten ..
Mitglied: 13100
02.01.2006 um 17:04 Uhr
mit kerio kommst du nich klar, is wohl eine der besten freeware
firewalls, da drausen - auch von der bedienbarkeit.

wenn du eine anständige (software)-firewall haben willst, solltest
du dir kpf antun.
Bitte warten ..
Mitglied: 8644
02.01.2006 um 17:52 Uhr
He Igel,

krieg dich mal wieder ein

Ich stellte die Frage nicht dir, sondern trecxx - sorry, wenn du das falsch verstanden hast, bzw. ich es falsch plaziert habe!

Psycho
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Druckerauswahl in Outlook dauert sehr lange

Frage von GarnalothOutlook & Mail2 Kommentare

Hallo, wir arbeiten auf einem Terminalserver per Remote. Wenn ich eine Mail in Outlook öffne und diese dann drucken ...

Windows Server

Laden der servergespeicherten Profile dauert sehr lange

Frage von hscheipWindows Server15 Kommentare

Hallo zusammen, ich hab ein Problem mit meinen Servergespeicherten Profilen. Die Profile haben eine Größe von 65-100 MB, in ...

Microsoft Office

Excel 2010 mit Verknüpfung, speichern dauert lange?

Frage von AlbertMinrichMicrosoft Office

Hallo, ich hab 2 Dateien: Quelle.xlsx mit 60MB, keine Verknüpfungen. Ziel.xlsx mit 25MB, hat Verknüpfungen zu Quelle.xlsx. Ist Quelle ...

Windows 7

Anwendungen starten dauert lange, dann gehts schnell, dann wieder langsam

Frage von AmistarWindows 73 Kommentare

Hey Community, Ich habe folgendes Problem: PC's: Windows 7 Pro SSD oder HDD Intel Core i3 oder i5 oder ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 6 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 12 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server24 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...