Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Symbole verschwinden in der Taskleiste / XP Home

Mitglied: tuffy27

tuffy27 (Level 1) - Jetzt verbinden

26.01.2007, aktualisiert 02.02.2007, 5823 Aufrufe, 2 Kommentare

Rechner Acer Notebook (neu) mit XP Home SP2....

Leider verschwindet immer wieder das Symbol für Lautsprecher und für die Batterie.
Man kann sie manuell wieder reinnehmen. Nach Reboot aber wieder weg. Keine Domain, nur Stand-Alone!

Ich weiß keine Lösung außer Neuinst. !?!?!?!

Vielleicht fäält Euch was ein. Wäre super. Danke.
Mitglied: geTuemII
26.01.2007 um 16:31 Uhr
Evtl. werden die Symbole als inaktive Symbole ausgeblendet:
Start --> Systemsteuerung (klassisch) --> Taskleiste und Startmenue --> Register Taskleiste --> Berich Infobereich --> Button Anpassen --> Verhalten über Drop-Down-Menue einstellen

geTuemII
Bitte warten ..
Mitglied: tuffy27
02.02.2007 um 13:39 Uhr
ne..... leider nicht..... Schade.
Bitte warten ..
Ähnliche Inhalte
Windows Server

RDS 2016 Symbole in Taskleiste verschwinden nach jeder Anmeldung

Frage von EnvaderWindows Server

Hallo, ich habe hier einen Terminalserver unter Windows Server 2016 Standard und habe das Phänomen, dass die Leute ihre ...

Windows 7

Laptop lädt Taskleiste nach - weisse Symbole

Frage von hahaxd3Windows 74 Kommentare

Hallo Admins, Ein Kollege hat folgendes Problen: Ein Rechner lädt in unregelmäßigen Abständen alle Symbole der Taskleiste nach - ...

Windows 10

Reihenfolge der Symbole in der Taskleiste (rechts) verändern

Frage von deckard2019Windows 103 Kommentare

Hallo. Ich würde gerne die Reihenfolge der Symbole in der Taskleiste (rechts) verändern. Da ich öfter andere Spracheingaben benutze, ...

Windows Server

Citrix XenDesktop 7.6 - Programme verschwinden nach Updtae hinter der Taskleiste

Frage von SmogKielWindows Server

Hallo! Wir haben ein Update von unserer Citrixumgebung von 7.1 auf 7.6 durchgeführt und haben seit dem das Problem ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme4 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 1 TagHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Viren und Trojaner
Virus gefunden Mailanhang
Frage von MartyMcFlurry90Viren und Trojaner10 Kommentare

Hallo zusammen, sind eine kleine Firma und mein Virenschutz hat mir heute diese Meldung als Report geliefert. Meiner Recherche ...