Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Symbolleisten in Exel weg (Office 2003)

Mitglied: Flashy

Flashy (Level 1) - Jetzt verbinden

04.10.2006, aktualisiert 10:35 Uhr, 7662 Aufrufe, 3 Kommentare

Symbolleisten in Exel 2003 weg - nur der Eurovalue und Aufgabenbereich vorhanden

Hallo zusammen,

eine Kollegin hat ein Problem mit ihrem Exel.

Unter Ansicht -> Symbolleisten sind alle Standard-Leisten weg!
Nur EuroValue und Aufgabenbereich sind noch in der Liste...

Woher kommt das und wie kann ich das beheben?


Vielen Dank für die Hilfe
Flashy
Mitglied: martin.Mustermann
04.10.2006 um 10:14 Uhr
Hi Flashy,

ist auch alles weg wenn du unter anpassen gehst?

Versuch dort doch mal "Zurücksetzen".

Ansonsten würde ich eine Neuinstallation von Excel vorschlagen.

mfg
Bitte warten ..
Mitglied: Flashy
04.10.2006 um 10:22 Uhr
... ja, es sind auch unter anpassen alle weg, zurücksetzen hat nichts bewirkt, genau wie die neuinstallation

ABER ich habe die Lösung eben im Web gefunden ;)

Undzwar muss man die "Exel11.xlb" unter "C:\Dokumente und Einstellungen\%USER%\Anwendungsdaten\Microsoft\Excel" umbennen.
Diese Datei scheit irgendwie kaputt gegangen zu sein und beim nächsten Start erstellt Exel die Datei neu.


trotzdem danke für die hilfe!
Bitte warten ..
Mitglied: martin.Mustermann
04.10.2006 um 10:35 Uhr
...wollte dir das auch vorschlagen, habe auch so etwas ähnliches eben gelesen!

kein problem

viel spaß noch
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Exel Formel einfügen
Frage von lizzy123Microsoft Office5 Kommentare

Ich habe folgendes Problem: wenn C1>100, dann soll die Farbe der Zahl in S1 rot sein wenn C1<100, dann ...

iOS

Nicht Microsoft Exel sondern OpenOffice Problem

Frage von LucaruedigeriOS8 Kommentare

Hallo Forum. Ich habe die Aufgabe erhalten, alte URL-Links mit erneuerten zu vergleichen. Dabei handelt es sich um über ...

VB for Applications

Exel 2013 Datenauswertung

gelöst Frage von andreasp85VB for Applications10 Kommentare

Guten Tag, ich bin neu hier und auf der Suche nach Antworten. Was meine Person angeht bin ich in ...

Microsoft Office

Hintergrundfarbe in Exel Fenster ändern

Frage von Michael71Microsoft Office1 Kommentar

Guten Morgen zusammen, ich habe ein Programm das mit Excel arbeitet. Bei einer Anwendung popt ein 2. Fenster auf ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 11 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 14 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...