Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst System kann den angegebenen Pfad nicht finden

Mitglied: Hirner

Hirner (Level 1) - Jetzt verbinden

09.10.2006, aktualisiert 14.01.2008, 27810 Aufrufe, 9 Kommentare

System kann den angegebenen Pfad nicht finden

Hallo habe bei zwei Servern (beide ML 350 mit neusten Support Pack und Windows updates) seit kurzen ein Problem. Wenn man den Server startet kommt genau gesagt beim anmelde Bildschirm ein kurzer Piepston-> wenn man sich danach anmeldet kommt eine Fehlermeldung "System kann den angegebenen Pfad nicht finden" -> bestätigt man diese mit OK kommt ein etwa 5 Sekunden langer Pfeiton -> danach scheint wieder alles in Ordnung zu sein-> Eventvwr zeigt keine Fehlermeldung an und auf alles anderne Funktioiniert (Gruppenrichtlinen,.....).

Kann mir da jemand weiterhelfen!

Danke
mfg
Stefan
Mitglied: Nottrott
09.10.2006 um 18:57 Uhr
steht da noch irgentetwas (Pfad, Fehlernummer, etc.) dabei?
Bitte warten ..
Mitglied: meinereiner
09.10.2006 um 22:26 Uhr
Passiert das bei allen Usern oder nur bei einem?
Die Antwort auf die Frage sollte dir schon mal sagen, ob der Fehler in den Computer oder den Usereinstellungen liegt.

Dann schau dir mal: http://www.sysinternals.com/Utilities/Autoruns.html an. Da kannst du sehen was beim Starten geladen wird. Mit etwas Glück findest du auch gleich den Hinweis darauf, das irgendwo der Pfad nicht stimmt.
Bitte warten ..
Mitglied: Hirner
10.10.2006 um 07:28 Uhr
Auf die Frage von Nottrott -> kein (Pfad, Fehlernummer,etc)
Weiters habe ziemlich alles von Sysinternals schon ausprobiert (Autoruns,Filemon, Regmon,.....)
finde jedoch keine zweifelhaften einträge.
Bitte warten ..
Mitglied: grotti74
14.01.2008 um 01:39 Uhr
Wackelkontakt bei der Verdrahtung der Festplatten?
(Pfad da, Pfad nicht da)
Bitte warten ..
Mitglied: MSchulze
03.09.2009 um 11:03 Uhr
Hallo Stefan,

konntest du das Probelm lösen. Bei mir triit hargenau das gleiche Pfänomen auf.

Gruß von Mario
Bitte warten ..
Mitglied: Hirner
03.09.2009 um 11:23 Uhr
Hallo Mario!

Ja -> das Problem bei mir ist der Client für die APC Powerchute Network Shutdown -> ich muss diesen Client leider nach jeden PSP von HP neu installieren da ich immer wieder das Problem mit den Pfad ( "System kann den angegebenen Pfad nicht finden") bekomme.

Draufgekommen bin ich aber nur nach langen suchen und mit den Tool -> http://www.nirsoft.net/utils/winlister.html -> der Winlister zeigt dir genaue Informationen über offene Desktop Fenster an -> und bei meinen Fenster ( wo System kann den angegebenen Pfad.....) war das eben die ACP Software.

Hoffe ich konnte dir helfen

lg
Stefan
Bitte warten ..
Mitglied: MSchulze
03.09.2009 um 11:39 Uhr
Hi Stefan,

das war der Wink mit dem Zaunpfahl. APC-Powerchute ist bei mir auch drauf. Ich werd's mal runterschmeißen und neu installieren

Danke und Gruß von Mario
Bitte warten ..
Mitglied: 81825
03.09.2009 um 11:42 Uhr
Versucht doch mal die Eingabe des Pfades in 8.3-Notation.
Bitte warten ..
Mitglied: MSchulze
09.09.2009 um 10:45 Uhr
Die Ursache lag tatsächlich an der APC-Powerchute-Software. Nach Deinstallation und Neuinstallation waren alle Pfade wieder richtig gesetzt und die Fehlermeldung mit 5 Sekunden Piepen beim 1. Anmelden nach dem Neustart blieb aus.

Danke an alle Unterstützer

Gruß von Mario
Bitte warten ..
Ähnliche Inhalte
Windows Server

Aufgabenplanung - Das System kann die angegebene Datei nicht finden

gelöst Frage von HenereWindows Server2 Kommentare

Servus zusammen, entweder ich seh den Wald vor lauter Bäumen nicht oder ? Server 2012 Ich habe in der ...

Batch & Shell

Robocopy - Das System kann die angegebene Datei nicht finden

gelöst Frage von imebroBatch & Shell15 Kommentare

Hallo, ich habe eine 1TB Festplatte in 2 Partitionen aufgeteilt (D und F). Nun möchte ich Daten von der ...

Batch & Shell

Fehler in Batch - Das System kann den Pfad nicht finden

gelöst Frage von dan0neBatch & Shell3 Kommentare

Moin, kann mir mal bitte jemand erklären wieso das geht: Set desk="%userprofile%\Desktop" del /s /q /f "%desk%\C73 - Service ...

Windows Server

Robocopy Fehler 2 Das system kann die angegebene Datei nicht finden

Frage von winservohuWindows Server3 Kommentare

Hallo Zusammen, habe ein Problem mit Robocopy. Und zwar soll jede Nacht eine Batch ausgeführt werden die so aussieht: ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 7 StundenInternet

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 2 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 3 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 3 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Windows 7
Windows 7 Benutzer wechsel nicht möglich
gelöst Frage von OSelbeckWindows 727 Kommentare

Hallo, ich habe hier einen Windows 7 Rechner, der in der Domäne war. Jetzt passiert beim starten, das ich ...

Instant Messaging
Whats App Business am PC einsetzen
Frage von thomasreischerInstant Messaging24 Kommentare

Hallo zusammen, wir würden demnächst gerne WhatsApp Business verwenden um den Kontakt zwischen Kunden und Mitarbeitern zu erleichtern. Natürlich ...

Festplatten, SSD, Raid
RAID auflösen Synology DS213j!
gelöst Frage von Hendrik2586Festplatten, SSD, Raid18 Kommentare

Guten Morgen meine Lieben! :) Diese Frage wird sich sicherlich schon der ein oder andere gestellt haben. Es geht ...

Windows Netzwerk
IP-Adresskonflikt
Frage von Turbo-MasterWindows Netzwerk18 Kommentare

Hallo zusammen, ich habe ein Problem mit unserem Netzwerk unter Windows Server. Ständig erhalten wir die Meldung, dass ein ...