Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst System kann den angegebenen Pfad nicht finden

Mitglied: Hirner

Hirner (Level 1) - Jetzt verbinden

09.10.2006, aktualisiert 14.01.2008, 27914 Aufrufe, 9 Kommentare

System kann den angegebenen Pfad nicht finden

Hallo habe bei zwei Servern (beide ML 350 mit neusten Support Pack und Windows updates) seit kurzen ein Problem. Wenn man den Server startet kommt genau gesagt beim anmelde Bildschirm ein kurzer Piepston-> wenn man sich danach anmeldet kommt eine Fehlermeldung "System kann den angegebenen Pfad nicht finden" -> bestätigt man diese mit OK kommt ein etwa 5 Sekunden langer Pfeiton -> danach scheint wieder alles in Ordnung zu sein-> Eventvwr zeigt keine Fehlermeldung an und auf alles anderne Funktioiniert (Gruppenrichtlinen,.....).

Kann mir da jemand weiterhelfen!

Danke
mfg
Stefan
Mitglied: Nottrott
09.10.2006 um 18:57 Uhr
steht da noch irgentetwas (Pfad, Fehlernummer, etc.) dabei?
Bitte warten ..
Mitglied: meinereiner
09.10.2006 um 22:26 Uhr
Passiert das bei allen Usern oder nur bei einem?
Die Antwort auf die Frage sollte dir schon mal sagen, ob der Fehler in den Computer oder den Usereinstellungen liegt.

Dann schau dir mal: http://www.sysinternals.com/Utilities/Autoruns.html an. Da kannst du sehen was beim Starten geladen wird. Mit etwas Glück findest du auch gleich den Hinweis darauf, das irgendwo der Pfad nicht stimmt.
Bitte warten ..
Mitglied: Hirner
10.10.2006 um 07:28 Uhr
Auf die Frage von Nottrott -> kein (Pfad, Fehlernummer,etc)
Weiters habe ziemlich alles von Sysinternals schon ausprobiert (Autoruns,Filemon, Regmon,.....)
finde jedoch keine zweifelhaften einträge.
Bitte warten ..
Mitglied: grotti74
14.01.2008 um 01:39 Uhr
Wackelkontakt bei der Verdrahtung der Festplatten?
(Pfad da, Pfad nicht da)
Bitte warten ..
Mitglied: MSchulze
03.09.2009 um 11:03 Uhr
Hallo Stefan,

konntest du das Probelm lösen. Bei mir triit hargenau das gleiche Pfänomen auf.

Gruß von Mario
Bitte warten ..
Mitglied: Hirner
03.09.2009 um 11:23 Uhr
Hallo Mario!

Ja -> das Problem bei mir ist der Client für die APC Powerchute Network Shutdown -> ich muss diesen Client leider nach jeden PSP von HP neu installieren da ich immer wieder das Problem mit den Pfad ( "System kann den angegebenen Pfad nicht finden") bekomme.

Draufgekommen bin ich aber nur nach langen suchen und mit den Tool -> http://www.nirsoft.net/utils/winlister.html -> der Winlister zeigt dir genaue Informationen über offene Desktop Fenster an -> und bei meinen Fenster ( wo System kann den angegebenen Pfad.....) war das eben die ACP Software.

Hoffe ich konnte dir helfen

lg
Stefan
Bitte warten ..
Mitglied: MSchulze
03.09.2009 um 11:39 Uhr
Hi Stefan,

das war der Wink mit dem Zaunpfahl. APC-Powerchute ist bei mir auch drauf. Ich werd's mal runterschmeißen und neu installieren

Danke und Gruß von Mario
Bitte warten ..
Mitglied: 81825
03.09.2009 um 11:42 Uhr
Versucht doch mal die Eingabe des Pfades in 8.3-Notation.
Bitte warten ..
Mitglied: MSchulze
09.09.2009 um 10:45 Uhr
Die Ursache lag tatsächlich an der APC-Powerchute-Software. Nach Deinstallation und Neuinstallation waren alle Pfade wieder richtig gesetzt und die Fehlermeldung mit 5 Sekunden Piepen beim 1. Anmelden nach dem Neustart blieb aus.

Danke an alle Unterstützer

Gruß von Mario
Bitte warten ..
Ähnliche Inhalte
Windows Server

Aufgabenplanung - Das System kann die angegebene Datei nicht finden

gelöst Frage von HenereWindows Server2 Kommentare

Servus zusammen, entweder ich seh den Wald vor lauter Bäumen nicht oder ? Server 2012 Ich habe in der ...

Batch & Shell

Robocopy - Das System kann die angegebene Datei nicht finden

gelöst Frage von imebroBatch & Shell15 Kommentare

Hallo, ich habe eine 1TB Festplatte in 2 Partitionen aufgeteilt (D und F). Nun möchte ich Daten von der ...

Batch & Shell

Fehler in Batch - Das System kann den Pfad nicht finden

gelöst Frage von dan0neBatch & Shell3 Kommentare

Moin, kann mir mal bitte jemand erklären wieso das geht: Set desk="%userprofile%\Desktop" del /s /q /f "%desk%\C73 - Service ...

Windows Server

Robocopy Fehler 2 Das system kann die angegebene Datei nicht finden

Frage von winservohuWindows Server3 Kommentare

Hallo Zusammen, habe ein Problem mit Robocopy. Und zwar soll jede Nacht eine Batch ausgeführt werden die so aussieht: ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 12 StundenErkennung und -Abwehr1 Kommentar

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 20 StundenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 2 TagenDrucker und Scanner3 Kommentare

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 3 TagenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Heiß diskutierte Inhalte
Microsoft
VPN Verbindung kann nicht aufgebaut werden
Frage von AlexderITlerMicrosoft35 Kommentare

Hallo, Ich möchte an einem unserer PCs in unserer Tochterfirma eine VPN zu unserem Netzwerk einrichten. Das schlägt allerdings ...

Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server27 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

Datenbanken
MySQL Datenbank Import Aufgabe für mehrere .csv dateien
gelöst Frage von Marcel1989Datenbanken19 Kommentare

Hi, ich komm nicht weiter. Ich hab auf einem Windows Server 2012 r2 eine MariaDB/MySQL laufen. Nun soll diese ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS15 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...