Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Telecom Speedport W500V

Mitglied: icemanHRO

icemanHRO (Level 2) - Jetzt verbinden

14.03.2007, aktualisiert 10:16 Uhr, 4038 Aufrufe, 2 Kommentare

Verbindung trennt sich von alleine?

Schönen guten Morgen,

Ich wurde gestern zum Kunden gerufen weil er kein Internet mehr hat, aber Telefon geht noch... DSL Lampe sei auch noch an.
Als ich dann bei Ihm war, und im Konfig-Menu des Routers geschaut habe, brauchte ich nur auch "Verbindung herstellen" klicken und schon war er wieder online.
Der Kunde beteuert nichts am Router gemacht zu haben, was ich ihm ja auch glaube, denn er wusste ja noch nichtmal diem Router-IP. Er habe abends den Rechner ausgemacht und wollte ihn gestern Morgen wieder starten und da soll das Internet nicht mehr funktioniert haben.

Nun meine Frage, ist euch so ein Fehler schon mal untergekommen? Wenn ja, liegt es am Speedport, oder an der Telekom.

Über Lösungsvorschläge würde ich mich freuen, damit der Kunde nicht wieder für 2 Klicks Geld bezahlen muss.
Mitglied: DownhillDom
14.03.2007 um 10:14 Uhr
Hi!

Ja, das ist ein bekanntes Problem des W500V. Der "vergisst" gerne mal nach einiger Zeit die Einstellungen. Dieses Thema ist bereits ein "Bestseller" hier. Gibt es unzählige Threads zu, wo solche Probleme auftauchen. Such einfach mal nach W500V oder W501V.

Die Lösung des Problems: bei der Telekom anrufen und einen Umtausch gegen den W501V fordern. Ist kostenlos und machen die auch, weil denen das Problem bereits bekannt ist


Gruß, Dominik
Bitte warten ..
Mitglied: icemanHRO
14.03.2007 um 10:16 Uhr
Sehr gut, vielen Dank für die schnelle Hilfe... werde ihn gleich anrufen und ihm es sagen.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Speedport Hybrid Gast-LAN
Frage von Fire2308LAN, WAN, Wireless2 Kommentare

Hallo liebe Community, ich bekomme demnächst den Speedport Hybrid. Momentan benutze ich eine Fritz box 3370. Da wir unseren ...

ISDN & Analoganschlüsse
Faxempfang und Telefonie am Speedport
Frage von roland123ISDN & Analoganschlüsse3 Kommentare

Guten Morgen, ich habe folgendes Problem. Ich habe einen Speedport (1 Rufnummer) an dem ich an Port 1 (TAE) ...

DSL, VDSL
Speedport nur als Modem einbinden
Frage von stephan902DSL, VDSL21 Kommentare

Hallo, ich möchte in meinem Netzwerk zuhause (hat nichts mit meinem anderen Thema zu tun) folgendes einrichten: Internet > ...

Netzwerkmanagement

VLAN mit Internetzugang über Speedport Hybrid

gelöst Frage von matthias1711Netzwerkmanagement10 Kommentare

Das Thema wurde ja schon mehrfach angesprochen, aber ich komme trotzdem nicht weiter. Ich habe für den Internetzugang einen ...

Neue Wissensbeiträge
Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 42 MinutenAdministrator.de Feedback4 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 17 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...