Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Umzug in einen Neubau mit Patchfeld - Netzwerkprobleme

Mitglied: 21898

21898 (Level 1)

18.12.2005, aktualisiert 22:02 Uhr, 5189 Aufrufe, 9 Kommentare

Signal des Routers im Keller kommt nicht am PC an!

Haloa Leutz,
folgendes Problem ist bei mir aufgetaucht, nachdem ich in einen Neubau gezogen bin, in welchem in meinem eigenen Keller ein Patchfeld installiert ist, welches für die Telefonanlage, sowie das Netzwerk geeignet sein soll.
Also zwischen Patchfeld und den Buchsen in den Zimmern liegt ein CAT-7 Kabel, ich bin mir 100% sicher, dass ich die richtigen Ports am Patchfeld gewählt habe, jedoch wird bei den PCs "Das Netzwerkkabel wurde entfernt" angezeigt und der Router, welcher mit normalen Kabel (CAT5, nicht gekreuzt) am Patchfeld angeschlossen ist, zeigt außer dem A-DSL Signal nichts an, d.h. keine LAN Aktivität. Die PCs sind ebenfalls von den Buchsen aus mit CAT 5 Kabel angeschlossen!
Könnt ihr mir sagen, weo das Problem bei dem Netzwerk liegt? Ich hoffe ich konnte euch das Problem gut schildern...
Vielen Dank für eure Mühe

RuffY
Mitglied: gemini
18.12.2005 um 19:48 Uhr
Sind alle Anschlüsse richtig aufgelegt? A oder B
Hast du die Leitungen gemessen?
Bitte warten ..
Mitglied: 21898
18.12.2005 um 19:56 Uhr
Also, das hat ein Unternehmen gemacht, ich gehe davon aus, dass es in Ordnung ist, da es keine Probleme gibt, sobald ich in den Splitter ein Kabel für das A-DSL einstecke und dieses dann mit einem Port für ein Zimmer verbinde, den Router dann oben anschließe (im Zimmer) und das alles mit ungekreuztem Cat 5 Kabel. Ich kann mich, so mache ich es grad im Augenblick dann ohne Probleme einwählen! Irgendwie seltsam, oder muss ich andere Kabel verwenden?
Bitte warten ..
Mitglied: Mario-Admin
18.12.2005 um 20:08 Uhr
hallo

stimmen die aderbelegungen ? wie gemini schon schrieb hast du das messprotokoll

Die Categorien beschreiben die Kabelqualität. Ein wesentlcher Parameter ist die Grenzfrequenz, mit der die Signale noch einigermassen vernünftig übertragen werden. Neben Werten wie Dämpfung, FEXT und NEXT (Far End- und Near End Cross Talk, also Übersprechen) und weiteren Kabelparametern ist eine griffige Kenngrösse die Grenzfrequenz.

TIA Cat.
ISO Class
Grenz-f


Einsatzbereich

1
no class
100 KHz
Telefon, POTS, ISDN

2
no class
2 MHz
IBM Mainframe, Arcnet

3
no class
16 MHz
Ethernet 10BaseT, Token Ring

4
no class
20 MHz
5
D
100 MHz
Ethernet 100BaseT

5e
D
100 MHz
Ethernet 1000BaseT

6
E
250 MHz
Ethernet 1000BaseT

7
F
600 MHz
hier tut's dann der Westernstecker nicht mehr.

Btw: Die Impedanz beträgt 100 Ohm, der ohmsche Widerstand liegt unter 95 Ohm / km, bei höheren Klassen bis runter zu fast 50 Ohm / km.

mfg mario
Bitte warten ..
Mitglied: 21898
18.12.2005 um 20:24 Uhr
wenn die Kabelbelegungen nicht stimmen würden, dann müsste doch die Verbindung so wie es momentan ist, also mit dem Router im Zimmer, als Modem genutzt, und eine Verbindung zum A-DSL über das Patchfeld auch nicht funktionieren?
Bitte warten ..
Mitglied: gemini
18.12.2005 um 20:28 Uhr
Also,
Internet - Splitter - Router - Patchfeld - PC funktioniert nicht

Aber
Internet - Splitter - Patchfeld - Router - PC am selben Port funktioniert.

Hmm, bin ich momentan überfragt

Irgendwie vermisse ich bei deiner Konfig einen Switch, oder macht das der Router?
Bitte warten ..
Mitglied: filippg
18.12.2005 um 20:59 Uhr
Hallo,

das DSL-Signal hat keine so hohe Frequenz, ist deswegen gegenüber schlechter Abschirmung oder vertauschter Adernpaare nicht so anfällig wie ein Ethernet. Ausserdem braucht DSL nur 1 Adernpaar (?), Ethernet aber mindestens 2. Es kann also sein, dass die für DSL benötigten alle korrekt angeschlossen sind, die, die darüber hinaus für ethernet gebraucht werden aber nicht. Ich würde dir empfehlen, das nochmal mit andren PCs (anderem Router) zu versuchen und dann mal den Installateur anrufen.

Filipp
Bitte warten ..
Mitglied: gemini
18.12.2005 um 21:09 Uhr
Ich hatte '...das hat ein Unternehmen gemacht...' mit das hat ein Fachmann gemacht gleichgesetzt.
Dahingehend wären Messprotokolle schon hilfreich.
Bitte warten ..
Mitglied: BigWumpus
18.12.2005 um 21:17 Uhr
Ein Unterschied wäre:

Der Splitter liefert sein Signal über Pin 4 und 5 an das DSL-Modem.
Telefone (auch ISDN) nutzen dieses Adernpaar aus,

Netzwerke nutzen Pin 1,2 und 3 und 6.

Sind die Dosen 8-adrig verbunden ? Je Dose ein Cat7-Kabel ?

Oder ist da evtl. nur Telefon verdrahtet ?
Bitte warten ..
Mitglied: 21898
18.12.2005 um 22:02 Uhr
Ich habe (noch) nicht die Dosen aufgemacht und werde, bevor ich dies mache, das ganze nocheinmal mit einem anderen PC, bzw. Dose probieren, jedoch hatte ich nicht erwähnt, dass an meinem Router die "Active" LED leuchtet, jedoch die Statusleuchte für die Geschwindigkeit nicht aufleuchtet, irgendwie ziemlich unnormal... Ich melde mich dann, sobald ich etwas finden konnte!
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
APL auf Patchfeld
gelöst Frage von gansa28DSL, VDSL5 Kommentare

Hallo zusammen, ich bekomme diesen Freitag eine All IP Lösung der Telekom, in meinem Haus befindet sich ein alter ...

Netzwerkgrundlagen
Belegung Patchfeld
Frage von DennisMengerNetzwerkgrundlagen9 Kommentare

Hallo zusammen. Ich habe da mal eine Frage zur Belegung eines Patchfeldes. In unserem Haus wurden damals in jedes ...

Netzwerke
Neubau Heimnetzwerk ausbauen
Frage von Dim4ikNetzwerke16 Kommentare

Guten Tag, ich möchte in mein neues Haus(was zur Zeit noch ziemlich am Anfang der Bauphase ist) schon mal ...

LAN, WAN, Wireless
Glasfaser Netzwerk in privatem Neubau
gelöst Frage von reeneexLAN, WAN, Wireless27 Kommentare

Hallo, wir planen einen Hausbau und ich suche dafür nach dem "perfektem" Netzwerk. Ich bin bereit aktuell mehr auszugeben ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...