Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas Sichert nicht korrekt

Mitglied: m.weis

m.weis (Level 1) - Jetzt verbinden

24.08.2005, aktualisiert 11:42 Uhr, 13513 Aufrufe, 6 Kommentare

dienste müssen gelegentlich neu gestartet werden

Hallo Leute,

hatte mit Veritas Backup 8 das Problem, dass nicht richtig gesichert wird, musste jedes mal die Dienste neu starten, damit es wieder geht der Fehlercode war folgender:

Fehler : 800706bf - Das Medium konnte nicht angefordert werden.

mehr infos gabs nich zu, ist auch nicht auf der Veritas Support Seite verzeichnet,
habe dann gedacht, ok es gibt ne Eval von Veritas Backup 10, versuch es dochmal damit, aber nein, auch hier sporadisch alle 2-3 Tage dienste neu starten, hier sieht die Fehlermeldung erst etwas anders aus:

"Fehler : e000e020 - Die Auftragsausfhrung war geplant, der Verfgbarkeitszeitrahmen war jedoch abgelaufen, bevor der Auftrag gestartet werden konnte. Mglicherweise waren innerhalb des Zeitrahmens keine Zielgerte verfgbar, oder der Auftrag wurde nach Ablauf des Zeitrahmen"

ebenfalls keine Erklärung zu diesem Fehler auf der Veritas Seite.

Hab auch schon das Bandlaufwerk getauscht, ebenfalls kein Erfolg.
hat vielleicht jemand ein ähnliches Problem, oder weiß wie man das lösen kann?

MFG
M.Weis
Mitglied: FaBMiN
24.08.2005 um 11:08 Uhr
Wir haben 9.1 und ein paar 10er laufen...alles Bullshit!Ständig gibt es irgendwelche Fehler---reihenweise keine Sicherungen usw.Ich rate Dir dasselbe wie uns....umsteigen.

Fehler: e000e020 - Da hast Du wohl das falsche Band im Laufwerk.Das letzte war warscheinlich noch nicht voll&dann meint BE immer es muss einen auf Supereconomical machen, weils ja so toll ist und schreibt die nächste sicherung auf den rest vom band, was natürlich nie im leben reicht! :/
Als nächstes findet er dann raus,dass die Sicherungen auf den falschen Bändern sind usw

Ich nehme mal an das der Fehler als erstes aufgetreten ist und daraus hat sich dann 800706bf entwickelt.
Bitte warten ..
Mitglied: m.weis
24.08.2005 um 11:42 Uhr
nein war ja umgekehrt der Fehler hat sich von 800706bf (Veritas BE 8.6)
beim Test von BE 10 auf den e000e020 gewandelt,

das seltsame ist ja es lief ja alles ne Zeit lang, aufeinmal hat alles gestreikt und jetzt muss ich jedes Mal die Dienste neu starten, dass was passiert
Bitte warten ..
Mitglied: marbjo
25.05.2009 um 14:41 Uhr
Hallo!

ich muss dieses seeehhr alte Thema nochmal aufwärmen!
Ich habe das selbe Problem wie m.weis! Es werden aus heiterem Himmel keine Sicherungen gemacht.
Es steht beim Auftragsstatus immer "Medium wird geladen" anwechselnd mit ".. befindet sich in Warteschlange".
Er fängt aber nicht an zu sichern. Dadurch entsteht dann bei den anderen Aufträgen der Fehler:

"Fehler : e000e020 - Die Auftragsausfhrung war geplant, der Verfgbarkeitszeitrahmen war jedoch abgelaufen, bevor der Auftrag gestartet werden konnte. Mglicherweise waren innerhalb des Zeitrahmens keine Zielgerte verfgbar, oder der Auftrag wurde nach Ablauf des Zeitrahmen"

Wenn ich die Veritas Dienste neu starte läuft die Sicherung ohne Probleme!

Im Einsatz ist Backup Exec 10d SP4
Medienserver 10.1 Rev. 5629

Hat da jemand eine Idee ?

Gruß
Bitte warten ..
Mitglied: m.weis
25.05.2009 um 15:04 Uhr
Hi marbjo,

ich würde Dir gern helfen,
wenn ich micht richtig zurück erinner sind wir damals den Weg gegangen einen neuen Backup Server mit Wechsler ein zu setzen.
Das lief dann aber auch mehr oder weniger ohne Problem mit BE 10d.

Gruß
m.weis
Bitte warten ..
Mitglied: marbjo
25.05.2009 um 15:53 Uhr
Danke für die schnelle Antwort.

Das Problem ist, dass es immer sporadisch auftritt.
Veritas empfiehlt einen Datenbankkonsistenz Check mit anschließender Reparatur der Datenbank.
Mal sehen, ob es etwas gebracht hat.

Gruß
Bitte warten ..
Mitglied: m.weis
25.05.2009 um 15:55 Uhr
Nun dann wünsche ich Dir mal viel Erfolg.

MfG
Bitte warten ..
Ähnliche Inhalte
Mac OS X

Timemaschine sichert nicht auf NAS-Laufwerk

Frage von mkellersMac OS X1 Kommentar

Ich habe seit dem Update auf OS X 10.11.5 ein Problem bei meinem IMAC. Die Timemaschine kann sich nicht ...

Backup

DPM sichert keine SQL Daten

gelöst Frage von 122967Backup4 Kommentare

Hallo zusammen, ich habe einen neuen virtuellen Server, auf welchem ein SQL Server 2014 läuft. Wir nutzen für unsere ...

Backup

Symantec oder Veritas

gelöst Frage von dosserBackup21 Kommentare

Ich brauche Erfahrungsberichte bzw Empfehlungen Gegeben: Server 2012 R2 mit SQL 2012 und einem 2003er-Server in einer VM im ...

Festplatten, SSD, Raid

CloneZilla sichert Festplatte nicht

Frage von Ghost108Festplatten, SSD, Raid11 Kommentare

hallo zusammen, ich möcht gerne via CloneZilla meine Festplatte sichern (viele fehlerhafte sektoren) Windows lässt sich kaum starten - ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...