Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Vista Home Prem. Startprobleme..

Mitglied: tutnix11

tutnix11 (Level 1) - Jetzt verbinden

06.11.2007 um 17:32 Uhr, 3415 Aufrufe

Extrem langwieriger Start !!!!!

Nabend User, Viste Home Prem startet, aber die Wartezeit vom erscheinen des ms-Logo`s bis zum 1. Bildschirm ist größer 3 Minuten. das kanns doch nicht sein. Sind alles nur ms-Programme drauf + zwei andere + avast-Virscan.
Auch beim Aufruf von Programmen dauerts manchmal deutlich länger als unter XP prof bis die volle Funktion da ist.
Das andauernde gewusel der HD`s in Arbeitspausen ist auch recht lästig.
Ansonsten läuft die Maschine ohne Macken. Die HW ist ein alter Fujitsu Cordand-Server ein bischen aufgebohrt.....
Das Abschalten von Diensten usw. dürfte nix bringen, scheint eher ein ms-Problem anderer Art zu sein.
Hat jemand schon Erfahrung?????? Wäre super, Paul
Ähnliche Inhalte
Windows 7
SUCHE Win 7 Home Prem. ISO OHNE Sp1
Frage von Motherboard33Windows 74 Kommentare

Hallöle, Ich bin auf der Suche nach einer Win 7 Home ISO, wo noch kein Sp1 integriert ist. Kann ...

Windows 8
Startprobleme Win8.1
gelöst Frage von batdadarangWindows 810 Kommentare

Hallo Community, ich habe hier einen neuen HP Pavilion stehen. Dort habe ich Windows mit dem Assistenten komplett eingerichtet. ...

Windows 7

Der Benutzername bzw. das Kennwort ist falsch. Windows 7 Home Prem

Frage von mike7050Windows 72 Kommentare

Hallo, ich habe seit einigen Tagen die Fehlermeldung: Der Benutzername bzw. das Kennwort ist falsch. Istalliert ist Windows 7Home ...

Windows Vista

Vista Home Premium nur Basic Key

gelöst Frage von ChontaWindows Vista8 Kommentare

Hallo, habe im Netz immer nur das vorhehen von Basic zu höhren Versionen gefunden. Aber ich braus genau anders ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen16 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement16 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...