Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst VMWare ESXi 5.5 Fibre Anbindung funktioniert nicht

Mitglied: iceget

iceget (Level 2) - Jetzt verbinden

28.08.2014 um 15:40 Uhr, 1190 Aufrufe, 2 Kommentare

Hallo liebe Community,

ich habe folgendes Problem.

Habe 3 Cisco Catalyst 2960-X Switches im Einsatz.
In meinem VMware Server (DELL Poweredge R720) ist eine 4 Port Fibre Karte (die bis zu 10 GBit kann) verbaut. Diese wird durch den Switch automatisch auf 1000MBit erkannt (in VMware).
Als Verbindung zwischen dem VMware Server und den Switches verwende ich ein Intel® Ethernet SFP+ Twinaxial Kabel.
Auf den Switches ist kein VLAN konfiguriert.

Die Verbindung laut VM steht, jedoch kriege ich keine Daten über die virtuelle Maschine drüber...

Wenn ich anstatt des Cisco Switches einen ZyXEL Switch verwende, funktioniert alles wunderbar.

Könnt ihr mir helfen?

Vielen Dank

lg iceget
Mitglied: emeriks
29.08.2014 um 16:03 Uhr
Hi,
ich glaube, diese Frage platzierst Du besser im Bereich Netzwerk.

Macht es einen Unterschied, ob Du nur einen Port der Karte mit dem Switch verbindest oder mehrere?

E.
Bitte warten ..
Mitglied: iceget
13.11.2014 um 13:25 Uhr
So, der Grund war: der Cisco Switch ist einfach nicht mit dem SFP+ Twinaxial Kabel kompatibel gewesen (totz support-unsupported-devicdes=1).

lg
Bitte warten ..
Ähnliche Inhalte
Vmware

VMware Update für den ESXi 5.5 verfügbar

Information von sabinesVmware

Nach dem ganzen Hickhack um Update mit Microcode Anpassungen und Rückzug, gibt es nun für den ESXi 5.5 ein ...

Vmware

VMware ESXi 5.5 Host warnt: Kein Zugriff auf die Systemauslagerung (?)

gelöst Frage von zersysVmware8 Kommentare

Hallo zusammen, das Problem ist wie im Betreff beschrieben. Ein ESXi Host hat eine Warnung, die lautet "Kein Zugriff ...

Vmware

VMWare ESXi 5.5 - Muss die Reihenfolge der aufzuspielenden Updates beachtet werden?

Frage von EstefaniaVmware5 Kommentare

Hallo Ich möchte gerne meinen ESXi Server aktualisieren. Jedes Update und jeden Patch aufzuspielen, danach immer den Server neu ...

Windows 7

Verschiedene Angaben zum Aktivierungszeitraum W7x64pro in VMWare 5.5 ESXi

Frage von rudeboyWindows 72 Kommentare

Guten Morgen zusammen, habe zum testen ein Windows 7 x64 pro in einer VMWare 5.5 ESXi Umgebung aufgesetzt. Da ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 14 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 22 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk12 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...