Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VMWare server memory Controller wurde nicht gestartet

Mitglied: MCPole

MCPole (Level 1) - Jetzt verbinden

07.10.2010 um 17:49 Uhr, 3709 Aufrufe, 3 Kommentare

Hallo Gemeinde,
habe folgendes Problem bei einer VM:

Der Dienst "VMware server memory controller" wurde aufgrund folgenden Fehlers nicht gestartet:
Das System kann den angegebenen Pfad nicht finden.
ID 7000

Kommt bei jedem reboot..

Meine Umgebung:

Server = Windows Server 2003 / 4 GB RAM
wurde VMWare Server Console 1.0.10 installiert
die VM's sind mit den aktuellsten VMWare tools bestückt

VM1 = Windows Server 2000 / DC < hier kommt das ereignis.. / 1GB RAM
VM2 = Windows Server 2003 / Exchange < läuft alles einwandfrei! .. / 2GB RAM

Habe gesucht.. aber nix passendes gefunden .. vielleicht kann mir jemand weiterhelfen..
Mitglied: 60730
08.10.2010 um 20:14 Uhr
moin,

benutzt du wirklich noch VMWare Server 1.0?
Wenn ja - tret den in die Tonne und blos nicht auf die aktuelle Version aktualisieren, sondern gleich richtig mit Esxi.

btw: Ist der VMServer wenigstens ein Arbeitsgruppenrechner?
Irgendwas ist beim installieren der Tools in die Hose gegangen, aber wie geschreiben, mach das richtig einen AD Servrer und einen Exchange virtualisiert man wirklich nicht unter einer Windowsbüchse.

Gruß
Bitte warten ..
Mitglied: MCPole
08.10.2010 um 20:18 Uhr
tach.. ja nur das problem ist, dass die büchse in nem anderen land liegt und ich nur über fernzugriff drauf kann..
deswegen dachte ich nach einer kurzfristigen lösung..
ja die server sind in domäne..
Bitte warten ..
Mitglied: 60730
09.10.2010 um 11:54 Uhr
Zitat von MCPole:
tach.. ja nur das problem ist, dass die büchse in nem anderen land liegt und ich nur über fernzugriff drauf kann..
Identische Kiste nehmen, esxi drauf installieren Host draufschieben, Platte ausbauen ins ander Land schicken und von einem einheimischen montieren lassen.
deswegen dachte ich nach einer kurzfristigen lösung..
Nein das mußt du ordentlich machen, je schneller desto besser.
ja die server sind in domäne..
Die Server? - ich meinte den Server - wenn der Server, der den DC erst virtuell laufen lassen kann in der gleichen Domaine wie sein Gast DC ist, dann geht das ganz schnell ganz sauber ordentlich in die Unterhose.....Unter Landwirten auch als Henne Ei Prinzipbekannt.

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows Server
Dienst wurde nicht richtig gestartet
Frage von manuelwWindows Server2 Kommentare

Hallo! Seit einiger Zeit sehe ich im Event Log eine Fehlermeldung mit dem Inhalt:" Der Dienst "Sophos MCS Client" ...

Windows Server

Der Computer wurde nach einem schwerwiegenden Fehler neu gestartet

Frage von 106561Windows Server5 Kommentare

Der Fehlercode war: 0x00000050 (0xfffff680003f7db0, 0x0000000000000000, 0xfffff8000210edbc, 0x0000000000000002) Hallo liebe Benutzer, heute hab ich mal zur Abwechslung wieder per ...

Vmware

VMware LSI Raid Controller Überwachen

Frage von suB2010Vmware6 Kommentare

Hallo zusammen, ich hab einen VMware ESXI Server 5.5 Update 2. Sowie ein LSI Mega Raid Controller 9361-8i. Ich ...

Windows 8

VMWare Player "Not enough physical memory is availabll"

gelöst Frage von DerVolkerWindows 83 Kommentare

Hallo zusammen und einen schönen PI-Tag (3/14/15) unter Win8.1 gibt es das (bekannte) Verhalten, daß der VMWare-Player nicht startet, ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 2 TagenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 3 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 3 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1015 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL14 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)11 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...