Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN Problem mit SoftRemoteLT

Mitglied: ran

ran (Level 1) - Jetzt verbinden

14.08.2007, aktualisiert 19:22 Uhr, 5314 Aufrufe, 1 Kommentar

Hallo zusammen

Ich verwende folgendes Programm um einen VPN-Tunnel von einem Notebook aus zu erzeugen: SafeNet SoftRemoteLT.
Das lief auch immer ohne Probleme. Jetzt geht es plötzlich nicht mehr.

Hier mal das Log vom Programm:
8-13: 16:11:05.542
8-13: 16:11:05.542 My Connections\VPN Geschäft - Initiating IKE Phase 1 (IP ADDR=80.254.163.65)
8-13: 16:11:05.542 My Connections\VPN Geschäft - SENDING>>>> ISAKMP OAK MM (SA, VID 2x)
8-13: 16:11:06.423 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK MM (SA, VID)
8-13: 16:11:06.644 My Connections\VPN Geschäft - SENDING>>>> ISAKMP OAK MM (KE, NON, VID 4x)
8-13: 16:11:07.455 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK MM (KE, NON)
8-13: 16:11:07.575 My Connections\VPN Geschäft - SENDING>>>> ISAKMP OAK MM *(ID, HASH, NOTIFY:STATUS_REPLAY_STATUS, NOTIFY:STATUS_INITIAL_CONTACT)
8-13: 16:11:08.066 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK MM *(ID, HASH)
8-13: 16:11:08.066 My Connections\VPN Geschäft - Established IKE SA
8-13: 16:11:08.066 MY COOKIE 4e 13 d5 2e ff 3f cc 76
8-13: 16:11:08.066 HIS COOKIE 5a 56 db d c5 f0 30 40
8-13: 16:11:08.086 My Connections\VPN Geschäft - Initiating IKE Phase 2 with Client IDs (message id: 55918DD8)
8-13: 16:11:08.086 Initiator = IP ADDR=62.65.131.200, prot = 0 port = 0
8-13: 16:11:08.086 Responder = IP RANGE TO/FROM=192.168.2.1/192.168.2.254, prot = 0 port = 0
8-13: 16:11:08.086 My Connections\VPN Geschäft - SENDING>>>> ISAKMP OAK QM *(HASH, SA, NON, ID 2x)
8-13: 16:11:08.306 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK INFO *(HASH, NOTIFY:INVALID_ID_INFO)
8-13: 16:11:08.306 My Connections\VPN Geschäft - Notification for non-existent SPI (26389F55) ignored.
8-13: 16:11:08.356 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK INFO *(HASH, DEL)
8-13: 16:11:08.356 My Connections\VPN Geschäft - Deleting IKE SA (IP ADDR=80.254.163.65)
8-13: 16:11:08.356 MY COOKIE 4e 13 d5 2e ff 3f cc 76
8-13: 16:11:08.356 HIS COOKIE 5a 56 db d c5 f0 30 40
8-13: 16:18:46.054 Interface lost: 62.65.131.200
8-13: 16:18:46.054 Filter table loaded.
8-13: 16:18:46.054 No Interfaces detected.

An was könnte das liegen?

Freundliche Grüsse
Mitglied: aqui
14.08.2007 um 19:22 Uhr
So wie es aussieht ein Username/Passwort Problem im IKE bei IPsec. Ggf. sind deine Benutzerdaten geändert worden oder der Account sonstwie verändert. Da solltest du mal den VPN Gateway Admin fragen...
Sitzt du hinter einem NAT DSL Router.
Dort muss UDP Port 500 und das ESP Protokoll in der Port Forwarding Tabelle auf die lokale IP deines Laptops eingetragen sein !!!
Bitte warten ..
Ähnliche Inhalte
Router & Routing
PfSense VPN Problem
gelöst Frage von comtelRouter & Routing3 Kommentare

Hallo Zusammen, Hardware- Aufbau: PC Engines APU1D4 mit 30GB mSATA WAN Anbindung, Fritz!Box Cable 6360 Unitymedia Business 50/5 pfSense- ...

Microsoft
AD Problem und VPN
Frage von YannoschMicrosoft4 Kommentare

Hallo zusammen, folgendes Problem in der Kurzversion. Bin aktuell nur auf der Suche nach möglichen Fehlerquellen: Anmeldung mit Domain ...

LAN, WAN, Wireless

Windows Netzwerkerkennung: Problem bei VPN

Frage von FirewireLAN, WAN, Wireless4 Kommentare

Hallo Kollegen, ich habe folgendes Problem auf einem Windows 7 Prof. Notebook: Auf dem Gerät soll die Einwahl ins ...

Ubuntu

Open VPN Port Problem

Frage von jensgebkenUbuntu6 Kommentare

Hallo Gemeinschaft, Ich habe ein Problem mit meinem Port bei OpenVPN Ich habe bisher UDP 1194 eingestellt und möchte ...

Neue Wissensbeiträge
Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 15 MinutenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 14 StundenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 1 TagSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 1 TagWindows 101 Kommentar

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...