Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win 2000 startet nicht

Mitglied: asequai

asequai (Level 1) - Jetzt verbinden

20.11.2004, aktualisiert 21.11.2004, 10867 Aufrufe, 4 Kommentare

ständiger Reboot

Hallo
Ich habe hier ein seltsames Problem mit einem Win 2000 Rechner.
Jedesmal wenn der Rechner startet, kommt etwa 2 sec. nachdem der SVGA Modus startet sofort ein Reboot. Seltsamerweise passiert das auch, wenn ich versuche, den abgesicherten Modus zu starten.

Die Festplatte selbst ist okay, habe sie schon in einen anderen Rechner eingebaut und auf Dateifehler überprüft - lief tadellos.

Hat vielleicht jemand einen Tip?

danke
gerhard
Mitglied: Samtpfote
20.11.2004 um 20:32 Uhr
Ich würde 3 Ansatzpunkte checken:

1. RAM: Hast Du vielleicht Speicher dazugegeben? Vielleicht ist auch ein Speichersimm defekt geworden. Versuch mal (falls mehr als ein SIMM drinsteckt) abwechselnd ein etc.... RAMS zu entfernen.

2. USB-Device: Tritt der Fehler auf, seit Du ein neues USB Device (zB externe Platte) angehängt hast?

3. Virus: Was ist zuletzt passiert, bevor der Fehler aufgetreten ist? Eventuell hast Du Dir einen RPC Virus eingetreten. Bist Du mit einer Firewall/Router Online?

Hast Du schon mal versucht, mit der "Letzte als funktionierend bekannte Konfiguration" zu booten?

Hope this helps.
A.
Bitte warten ..
Mitglied: BartSimpson
20.11.2004 um 21:50 Uhr
Ich tippe mal drauf, das etwas klemmt. Und du den Fehler nicht zu gesicht bekommst, weil in der registry neustrt bei blauem Bildschirm steht.
Bitte warten ..
Mitglied: killeradminfromhell
21.11.2004 um 00:45 Uhr
hast du mal versuch mit der w2k installations cd zu booten und über die reperaturconsole zu reparieren?
Bitte warten ..
Mitglied: asequai
21.11.2004 um 12:33 Uhr
also danke für die Tipps...

..aber das war alles nicht der Fehler

Es ist definitiv kein Hardwarefehler, weil ich 2 identische Rechner ausprobiert habe.
ein Virus ist es auch nicht, da ich die Festplatte darauf schon gecheckt habe (wie gesagt - wenn man nicht probiert von der HD zu booten funktioniert sie )
Außerdem ging kein einziger alternativer Modus - weder abgesichert, noch Debug, noch letzte als funktionierend bekannte Konfiguration.
Mit der Reparaturkonsole kenne ich mich nicht aus.

Inzwischen habe ich das Problem anders gelöst:
Windows neu installiert - während der Installation Reparaturoption ausgewählt - Servicepack nachinstalliert . Jetzt läuft das Ding wieder und alle installierte Programme und Daten sind auch noch da.


trotzdem ist mir immer noch ein Rätsel, was da eigentlich los war...
Bitte warten ..
Ähnliche Inhalte
Windows 10
Programm startet nicht unter win 10
gelöst Frage von ZacMcKrackenWindows 1025 Kommentare

moin moin, ein programm, dass unter win 7 noch lief (gleicher pc), lässt sich auch im kompatibilitätsmodus nicht starten, ...

Windows Server

Win 10 Client startet keine Login Scripts

Frage von steftsWindows Server9 Kommentare

Hallo, folgendes Szenario: SBS 2011 Standard, Windows 10 Pro Clients. Ich habe eine Gruppenrichtlinie erstellt, mit der bestimmten Nutzern ...

Windows 10

Win 10 - Browser startet nach Login zu msn

Frage von istbananeWindows 104 Kommentare

Nach dem Login in Win10 startet der Standardbrowser und ruft dann einen Link auf, der zu msn führt. Wie ...

Windows Server

Win 2008 Enterprise PDC startet nach Update nicht mehr - Netzwerkanmeldedienst nicht gestartet

gelöst Frage von Rene1976Windows Server12 Kommentare

Hallo, ich habe heute nach Büroschluss am 30.03.2016 13 wichtige Windows Updates für Win 2008 Enterprise aktualisieren lassen. Nach ...

Neue Wissensbeiträge
Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 6 StundenWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Windows 10

Win 10 - Storage Sense - neues herstellerseitiges Cleaning-Tool statt cleanmgr

Tipp von mathu vor 13 StundenWindows 101 Kommentar

Vermutlich ab dem Oktoberrelease wird eine neue Speicherbereinigungssuftware ausgeliefert von Microsoft. Cleanmgr.exe soll angeblich aber noch weiter parallel verfügbar ...

E-Mail
Neueste Masche der Bad Guys: Offene Erpressung
Information von the-buccaneer vor 1 TagE-Mail15 Kommentare

"Warum den komplizierten Weg über einen Kryptotrojaner nehmen, wenn man die Leute auch direkt erpressen kann?" haben sich wohl ...

Viren und Trojaner
Neues ct-desinfect 2018 erschienen
Information von Lochkartenstanzer vor 1 TagViren und Trojaner

Moin, heise hat eine neues Sonderheft Desinfect veröffentlicht (9,90€/12,90€) . Falls jemand öfter mal Kisten "säubern" muß ist das ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless22 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Firewall
Blocken illegaler Film-Streams
gelöst Frage von CoreknabeFirewall20 Kommentare

Moin Wissende, unsere kleine Hochschule möchte gern das illegale Streaming von Kinofilmen und Serien unterbinden. Wir sperren bisher alle ...

Windows Server
2012 R2 Server Keine Anmeldung möglich Meldung: Laut den Sicherheitsrichtlinien auf diesem PC sollen informationen zur letzten interaktiven Anmeldung angezeigt werden
Frage von Speedy18A4Windows Server19 Kommentare

Hallo, ich habe vor einigen Wochen einen zweiten Domain Controller zu meiner Domain hinzugefügt. Funktionierte alles wunderbar. Auch die ...

iOS
Virus auf iphone
Frage von jensgebkeniOS17 Kommentare

hallo gemeinschaft, habe einen virus auf meinem iphone es kommen zwei meldungsfenster 1. online-2018-software-free.win 2. wpform.com - please click ...