Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win2003 R2 Server, Clients verlieren Verbindung zum System

Mitglied: JanGeschke

JanGeschke (Level 1) - Jetzt verbinden

10.04.2008, aktualisiert 18.04.2008, 3705 Aufrufe, 6 Kommentare

Hallo Gemeinde,

ich habe ein mehr oder weniger seltsames Problem. In einer AD tritt jeden Tag immer wieder das gleiche Phänomen auf. Die AD Clients verlieren Ihre Verbindung zum Share.
Aber fangen wir mal von vorne an.
Es war die Aufgabe eine bestehende Struktur zu aktualisieren und mit einem neuen Serversystem auszustatten. Dies an sich ist kein Problem. Es sollte eine neue Domäne erstellt werden die in einem Trust zu der alten Domäne steht.
Die beiden Domänen A1 und B2 meinetwegen sind sich gegenzeitig voll vertraut. Doch seit längerem habe ich nun das Problem das Clients die auf der neuen AD hängen jeden Tag um 16:30 Uhr - 17:00 Uhr ihre Verbindungen zum Server verlieren. Im eventlog des Servers ist kein Eintrag.

Jetzt nun die Frage an die lesenden. Ist das Problem bekannt oder gar schon öfters aufgetreten? Die Sucherei im Internet ergab leider keinen Erfolg.

Gruss Jan
Mitglied: FSX2010
10.04.2008 um 19:02 Uhr
könne denn die Clients noch den Server erreichen? Ping?
Bitte warten ..
Mitglied: JanGeschke
10.04.2008 um 19:10 Uhr
nein so als ob die clients komplett weg wären. eine neuanmeldung an der ad reicht aus und es geht wieder.
Bitte warten ..
Mitglied: FSX2010
10.04.2008 um 19:24 Uhr
die Clients sind noch in der alten Domäne. Richtig? Wenn ja können diese noch auf
Shares in der alten Dom zugreifen?
Bitte warten ..
Mitglied: JanGeschke
10.04.2008 um 21:49 Uhr
Die manche Clients sind auf der neuen AD. Clients die auf der alten AD sind haben keine Probleme nur die neuen haben Probleme. Die neuen Clients arbeiten nur auf den Shares des neuen Servers.
Bitte warten ..
Mitglied: Dirmhirn
17.04.2008 um 22:39 Uhr
wir haben das gleiche Problem. Allerdings kein AD. Nur Benutzer am Server mit gleichem namen und pw wie am Client.

Ab und an unterbricht einfach die Verbindung. Einige haben Offline-datein aktiviert, die wechseln in den Offline modus. manchmal kann man sofort wieder verbinden, manchmal dauerts ~10 minuten.
Remotedesktop verbindungen werden auch unterbrochen, sowie Freigaben.

Das Internet läuft über den selben Switch (aber nicht über den Server) geht aber weiter...

Komischerweise kann man den Server aber noch anpingen (~40ms statt <1 ms)

hab auch schon viel gesucht aber keine IDee...

lg Dirm
Bitte warten ..
Mitglied: JanGeschke
18.04.2008 um 07:02 Uhr
hm, ja das ist sehr komisch.
Bitte warten ..
Ähnliche Inhalte
Papierkorb

Clients verlieren Verbindung zur Domäne

Frage von letstryandfindoutPapierkorb6 Kommentare

Hallo zusammen, ich habe hier ein kleines Netzwerk mit einem DC und 18 Clients. Der Server hat nun das ...

Xenserver

Xendesktop Clients verlieren Verbindung wenn VPN startet

gelöst Frage von 116480Xenserver4 Kommentare

Hallo, wir haben einen Xendesktop Client Pool. Ein Pool hat 2 Netzwerkkarten bei den Clients. Nun habe ich einen ...

Windows Netzwerk

Win7 Clients verlieren Internetzugriff , Win Server 2012 R2 Essentials

gelöst Frage von worker05Windows Netzwerk3 Kommentare

Hallo, Die 11 Clients in meinem neu zu betreuenden Netzwerk verlieren ihre Internetverbindung via Firefox / IE. Zugewiesene Netzlaufwerke, ...

Windows Server

Windows Server 2012 R2 Essentials - Verbindung mit Client

Frage von 124762Windows Server10 Kommentare

Hallo, habe einen WinServer 2012 R2 Standard mit Essentials Rolle. Meinen PC kann ich problemlos hinzufügen. Allerdings möchte ich ...

Neue Wissensbeiträge
Humor (lol)
Wieder mal DSGVO
Information von brammer vor 9 StundenHumor (lol)2 Kommentare

Mal was zum Lachen: Der Countdown zur Datenschutz-Grundverordnung läuft. Ab 25. Mai sollte man folgende Regeln beachten: Visitenkarten nur ...

Router & Routing

Cisco Talos deckt riesiges Router- und NAS-Botnetz auf

Tipp von Bosnigel vor 9 StundenRouter & Routing

Anscheinend kommt da wieder was auf uns zu: Gruß Bosnigel

SAN, NAS, DAS
QNAP NAS Datenschutz-Loop nach Firmware-Update
Tipp von vanTast vor 1 TagSAN, NAS, DAS2 Kommentare

Moin, im allgemeinen Trend seine geänderten Datenschutzbedingungen den Kunden zukommen zu lassen kam die Firma QNAP auf die glorreiche ...

Datenschutz
DSGVO Datenschutzgesetz
Anleitung von 1Werner1 vor 1 TagDatenschutz7 Kommentare

Moin, ja was ist das, da ist die DSGVO Datenschutzverordnung. Wie das Gesetz gibt es schon 2 Jahre? Nun ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
gelöst Frage von DultusLAN, WAN, Wireless45 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

HTML
Link nicht vollständig
Frage von jensgebkenHTML32 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Datenschutz
E-Mail Verschlüsselung DSGVO 2018
Frage von SoccerdeluxDatenschutz27 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen23 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...