Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2003 und Acronis True Image Server 8 - Problem beim mounten

Mitglied: diet3rix

diet3rix (Level 1) - Jetzt verbinden

22.08.2008, aktualisiert 25.09.2008, 9334 Aufrufe, 12 Kommentare

Hallo alle zusammen,

ich hoffe ich habe die richtige Kategorie ausgewählt.

Bei uns benutzen wir Windows Server 2003 und Acronis True Image Server 8, um Sicherungen zu erstellen. Es funktioniert auch wunderbar. Jedoch gibt es ein Problem, wenn man das Image mounten will. Bei Zuweisung eines Laufwerksbuchstaben kommt folgende Fehlermeldung: "Die Zuweisung des Laufwerksbuchstaben zu einer Partition des Abbildarchivs ist fehlgeschlagen.". Ich habe einen Screenshot erstellt, jedoch ist die Auflösung ziemlich klein und zwar wegen der Remoteverbindung.

328d31b0b26a3b7c582f38f6cfdb859c-acronis_fehler - Klicke auf das Bild, um es zu vergrößern

Mein Kollege meint, er hätte schon öfters von dem Problem gehört (bei der Kombination), jedoch bis jetzt keine Lösung gefunden.
Ich bin für jede Information in jeder Form dankbar.

Ich bedanke mich im voraus.

Mit freundlichen Grüßen
diet3rix
Mitglied: RamboJay
22.08.2008 um 12:08 Uhr
Es gibt öfters mal probs mit den Acronis Diensten bzw. Treiber.
Probiers mal an nem anderen Rechner oder Starte das System neu.

Gruß Jason
Bitte warten ..
Mitglied: diet3rix
22.08.2008 um 13:28 Uhr
Wurde bereits in die Richtung schon alles ausprobiert und sogar das ganze Deinstalliert und Neuinstalliert.
Auf einem anderen Rechner wurde es auch schonmal getestet und es hat funktioniert.

Es muss aber auf dem Server zum laufen gebracht werden.
Bitte warten ..
Mitglied: RamboJay
22.08.2008 um 13:45 Uhr
Ist das Image Inkrementell oder Vollständig?
Bitte warten ..
Mitglied: diet3rix
22.08.2008 um 13:48 Uhr
Das Image ist Vollständig.
Bitte warten ..
Mitglied: RamboJay
22.08.2008 um 13:59 Uhr
Ist der Dienst "Acronis Scheduler2 Service" Gestartet?
Ist im Geräte Manager der Punkt "Acronis Devices" mit dem Gerät "Acronis True Image Backup Archive Explorer" da?
Bitte warten ..
Mitglied: diet3rix
22.08.2008 um 14:21 Uhr
Der Service läuft und das oben genannte Gerät ist auch vorhanden.
Bitte warten ..
Mitglied: retodellatorre
22.08.2008 um 14:23 Uhr
Hallo

Probiers mal mit "wiederherstellen" anstatt mit "mounten"
Gruzz
Bitte warten ..
Mitglied: RamboJay
22.08.2008 um 14:39 Uhr
Service stoppen und wieder starten gibt es ne Fehlermeldung hat man einen Anhaltspunkt dem man nachgehen kann.
Bitte warten ..
Mitglied: diet3rix
22.08.2008 um 14:48 Uhr
Service stoppen und wieder starten -> keine Fehlermeldung.

Es geht eher, um den Zugriff auf einige Daten. Wiederherstellen kann ich z.Zt. nicht machen....
Bitte warten ..
Mitglied: RamboJay
22.08.2008 um 16:36 Uhr
Ich habe keine Ahnung wie man das Prob. lösen könnte
Mach einfach ne Supportanfrage bei Acronis.
Bitte warten ..
Mitglied: diet3rix
25.08.2008 um 09:08 Uhr
Danke für deine Bemühungen, aber wir werden wohl auf eine neuere Version umsteigen...
Bitte warten ..
Mitglied: Fraggi
25.09.2008 um 12:17 Uhr
Hallo,

hatte gerade das gleiche Problem,
bei mir hat das mountern wieder funkioniert als ich das PW weggelassen habe.
leider nicht die optimal lösung - aber viell. ein wink in die richtige richtung.
TI vers. 9.1

so long
Bitte warten ..
Ähnliche Inhalte
Windows 10

Acronis True Image: Ein Image für UEFI und Legacy?

Frage von MatsushitaWindows 106 Kommentare

Hallo Forum, kann mit Acronis True Image ein "neutrales" Windows 10 Image erstellt werden, welches sowohl auf einem UEFI- ...

Windows Tools

Acronis True Image 2017 + 1TB Cloud Speicher

gelöst Frage von m.reegerWindows Tools8 Kommentare

Hallo zusammen, ich bin in die Verlegenheit gekommen die Software plus 1TB Cloud Speicher für 2 Jahre kostenlos zu ...

Backup

Acronis True Image 2016 - Restore dauert eine Ewigkeit

Frage von ClarissaBackup7 Kommentare

WIN10 Home mit SSD + diverse Harddisks Backup dauert in der Regel: 5 min Restore dauert: ca. 2 h ...

Backup

Alternative zur Clientsicherung mit Acronis True Image 2013?

Frage von AdminKnechtBackup9 Kommentare

Hallo zusammen, wir sichern hier unsere Clients (fast ausschliesslich Win7 Pro) noch mit Acronis TrueImage 2013, in der Regel ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement13 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android12 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...