Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows Server 2k3 SBS - Serverleistungsbericht wird verschickt, aber nicht korrekt angezeigt.

Mitglied: GoekhanOezer

GoekhanOezer (Level 1) - Jetzt verbinden

16.04.2008, aktualisiert 20.04.2008, 7451 Aufrufe, 1 Kommentar

Serverleitungsbericht (SLB) wird täglich und Servernutzungsbericht (SNB) wird 14-tägig per Mail an Admin geschickt.

SLB und SNB werden weiterhin an den Admin verschickt, aber der Inhalt der Mail wird nicht korrekt angezeigt.
Statt der üblichen Zussamenfassung steht da in der Mail folgendes:

Die Seite kann nicht angezeigt werden
Sie haben versucht, ein CGI-, ISAPI- oder ein anderes ausf?hrbares Programm in einem Verzeichnis auszuf?hren, das die Ausf?hrung von Programmen nicht zul?sst.


Auch wenn ich die Serververwaltungskonsole starte, bekomme ich Probleme.

Von den folgenden Optionen:

- Benutzer
- Computer
- Lizensierung
- Interne Webseiten
- Internet und Mail
- Überwachung- und Berichterstattung ---> (Hier sind eben die SLB und die SNB untergebracht)
- Sicherung
- informationscenter

kann ich komischerweiße alles anzeigen lassen, bis auf "Überwachung- und Berichterstattung" und "Sicherung".
Sobald ich eines von diesen beiden Optionen anklicke, erhalte ich die o.g. Fehlmeldung.



Wäre super wenn mir jemand helfen könnte.

Danke
Gökhan
Mitglied: GoekhanOezer
20.04.2008 um 21:42 Uhr
Habe alles hinbekommen. Falls es jemanden gibt, der wissen will woran es lag:

Ich bin im IIS unter Websites auf Standartwebseite gegangen.
Dort habe ich unter dem Reiter "Website" auf erweitert geklickt, und dann die IP Adresse:
127.0.0.1:80 hinzugefügt.

Danach wurden alle meine Berichte wieder angezeigt.

Gruss
Gökhan
Bitte warten ..
Ähnliche Inhalte
Windows 8

Ordner werden nicht mit korrektem Datum angezeigt

Frage von geTr0ffEnWindows 87 Kommentare

Hallöchen, ich habe folgendes Problem. Nach einem Umzug wurden Dateien/Ordner von einem alten Laufwerk auf einen neuen PC kopiert. ...

Windows 7

Ordner Icon wird nicht korrekt angezeigt

gelöst Frage von gabrixlWindows 725 Kommentare

Guten Tag Habe mir ein Programm erstellt, mit welchem man Ordner Icons ziemlich einfach festlegen kann. Das funktioniert eigentlich ...

Windows Server

Taskmanager - Windows Server 2012 R2 - Arbeitsspeicher (Memory) - Auslastung wird nicht korrekt angezeigt

gelöst Frage von SkullyWindows Server13 Kommentare

Hallo zusammen, ich hab ein komisches Phänomen bei dem ich mir nicht sicher bin ob das "normal" ist. Wir ...

Webbrowser

AwesomeFont 4.1.0 wird in Firefox nicht korrekt angezeigt - Wie Fehler beheben?

gelöst Frage von ITCrowdSupporterWebbrowser2 Kommentare

Beim Surfen stelle ich auf verschiedenen Webseiten fest, dass mir einige Icons nur als Sonderzeichen angezeigt werden. Nach Recherche ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 14 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server8 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke47 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server9 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Windows 10
VPN Verbindung Android - Win10 funktioniert nach Update auf Android 8 Oreo nicht mehr
gelöst Frage von OnleinWindows 108 Kommentare

Hallo, SETUP: Ich habe unter Win10 (up to date) einen VPN Server eingerichtet (Eingehende Verbindung). In meinen Routern habe ...