Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Vista Ultimate Aktivierung

Mitglied: MarquiS

MarquiS (Level 1) - Jetzt verbinden

26.02.2007, aktualisiert 15.03.2007, 17684 Aufrufe, 3 Kommentare

Nach Reboot Aktivierung futsch

hallo,

da ich diverse hardware änderungen durchführen muste da es keine treiber für einige geräte gab muste ich mein windows neu aktivieren
per telefon was auch wunderbar funktioniert... nach einen klick auf weiter und fertigstellen ist mein windows aktiviert

reboote ich aber meinen rechner habe ich nur noch 3 tage zeit windows zu aktivieren ... wo liegt mein problem ich habe ein ganz stinknormale windows ultimate version (SB) mit hologramm auf der cd und ordentlichen key

beispiel ...

windows installiert ... eingerichtet und per internet aktiviert...
hardware getauscht und entfernt nun nur noch 3 tage zeit per internet aktivieren geht ja jetzt nicht mehr ... also anrufen nummern eingeben fertig wga logo erscheint

nun reboote ich meinen rechner und jetzt hab ich wieder nur 3 tage zeit

woran kann das liegen ?
Mitglied: geTuemII
27.02.2007 um 00:04 Uhr
Bist du Admin, wenn du aktivierst? Das klingt für mich schwer nach einem verhinderten Schreibzugriff (wo auch immer das System gerade schreiben will). Nein, ich meine nicht Mitglied der Administratorengruppe, ich meine Admin.

geTuemII
Bitte warten ..
Mitglied: MarquiS
27.02.2007 um 09:58 Uhr
hallo und danke fürs feedback,

mhh ich bin in einer domain admin gruppe
aber ich werde es mal ausprobieren mal mit meinem lokalen admin die aktivierung zu machen

der lokale admin ist der 1. user den ich bei vista in der installation anlege ?
das konto administrator gibt es ja so nicht mehr in vista oder ?

ich habe hier noch etwas festgestellt (copy & paste aus einen anderen forum)
ist ein post von mir

da ich jetzt nicht weis ob links hier erlaubt sind ... im mcse forum/vista gibt es einen thread von mir da ist noch einiges mehr

z.b nach jedem reboot neue installation id = normal ?


allo ich nochmal

ich habe noch eine weitere fehlerquelle gefunden... in wie weit könnt ihr mir das bestätigen ?

und zwar folgendes ich hab mir für meinen onboard soundchip treiber installiert welche keine richtigen vista 64bit treiber sind ... ich bin jetzt nicht zu hause aber ich glaube es sind signierte xp-64 treiber diese hab ich installiert ohne probleme nach einen reboot ist die aktivierung halt futsch

ich meine muss ich durch treiber installation jedesmal neu aktivieren ? ....
wohl eher nicht ist es möglich das irgendwelche treiber die aktivierung zerhauen ?

hier der fall

1 vista ultimate 64 neu installiert (hdd formatiert)
2 alle hardware angeschlossen die benötigt wird
3 windows übers internet aktiviert (nach neuinstallation funktioniert dies ???)
4 reboot ----> alles noch ok
5 treiber installiert aktivierung futsch
6 treiber deinstalliert
7 reboot aktivierung i.o


wie ist dies möglich ???

danke


wäre echt net mehr infos zu bekommen
Bitte warten ..
Mitglied: GeneralGunrider
15.03.2007 um 07:15 Uhr
Hi

zu deinem "Administrator":

der im Installtionsprozess angelegte Benutzer ist ein "eingeschränkter Benutzer", der sich in der "Administratorengruppe" befindet.
Dieser Benutzer hat zwar Administrationsrechte aber keine Administratorrechte .. wo der unterschied liegt steht noch in den Sternen.
Um also die absolute Oberhand im System zu übernehmen musst du dich als "Administrator" einloggen... PS: du musst dass Konto allerdings erst aktivieren, da es Standartmäßig deaktiviert ist.

Ich hoffe ich konnte ein wenig weiterhelfen ;)

Gruß
Peter
Bitte warten ..
Ähnliche Inhalte
Windows 7

Bei Domänenuseranmeldung Windows-Aktivierung

Frage von mikmcmoeWindows 79 Kommentare

Wir haben hier folgenden seltsamen Fall: Windows 7 Pro in der Domäne, aktiviert! Wenn der LokalAdmin sich anmeldet ist ...

Windows 10

Windows 10 anpassen ohne Aktivierung

Frage von WarrenderWindows 101 Kommentar

Hallo, ich bereite gerade einen Windows 10 Musterpc vor, damit ich dieses Image verteilen kann. Aktiviert wird bei mir, ...

Windows XP

Aktivierung von Windows XP

Frage von KoenigsfeldWindows XP9 Kommentare

Guten Tag, ich habe aktuell ein Problem mit der Aktivierung von XP aurf einem uralten Rechner. Vermutlich wurde er ...

Windows 10

Windows 10 Aktivierung

Erfahrungsbericht von LochkartenstanzerWindows 105 Kommentare

Moin, Habe mal mit der Windows-10 Aktivierung zwei Tests gemacht: Windows 7 Pro auf Windows 10 Pro upgegraded Funktionierte ...

Neue Wissensbeiträge
E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 7 StundenE-Mail3 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 9 StundenHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 12 StundenSicherheits-Tools

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 1 TagServer-Hardware3 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Heiß diskutierte Inhalte
Windows Server
Mit der alten Domäneprofil anmelden ohne Server
gelöst Frage von SyosseWindows Server37 Kommentare

Hallo Jungs Folgendes Szenario: Ich habe bei einem sehr kleinen Unternehmen (2Personen) den Server migriert, soweit hat alles geklappt. ...

Sicherheits-Tools
Virenprogramm lässt Programme nicht starten
Frage von SurferGirlSicherheits-Tools23 Kommentare

Hallo, ich bin neu hier, ich hoffe ich habe die richtige Rubrik gewählt. Falls nicht, tut es mir leid. ...

Windows Server
Kann DNS-Einträge nicht finden
gelöst Frage von BPeterWindows Server19 Kommentare

Hallo, wenn ich folgenden Befehl absetze, bekomme ich eine Liste zurück mit allen Einträgen der DNS-Zone. Wenn ich aber ...

Windows Server
SQL Server Instanz (Eplan) auf WIN 2008 RC2 Server frisst RAM ohne Limit
Frage von derinderinderinWindows Server17 Kommentare

Hallo Zusammen, Wir haben hier einen Windows 2008 RC2 Server. Darauf läuft ein SQL Server Express 2014 Version 12.0.4232.0. ...