Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows XP SP3 nach Grafikkarten Tausch Aktivieren?!

Mitglied: L0g1t3ch

L0g1t3ch (Level 1) - Jetzt verbinden

01.03.2010 um 12:40 Uhr, 6490 Aufrufe, 6 Kommentare

Schönen gute Tag,

Ich habe derzeit ein Problem mit einem Windows XP Service Pack 3 Rechner den ein Kunde vorbeigebracht hat.

Da seine Grafikkarte (NVIDIA) durchgeschmort ist hat er sich günstig eine ATI erstanden wo auch immer. Nach dem einbau von ihm getätigt,
wollte sich Windows Aktivieren da ein zu großer Hardware ausstausch stattgefunden hat. Nun er hat die drei Tage zeit dafür "verpennt".

Jetzt sitze ich hier vor dem Rechner und soll ihn nach der Anmeldung sofort Aktivieren. Jedoch komm ich erst gar nicht so weit.
Nach dem Einloggen rödelt der Rechner etwas und dannach loggt er sich Automatisch wieder aus.

Wie umgehe ich das er sich Ausloggt damit ich ihn in Ruhe aktivieren kann?

Oder

Wie kann ich ihn jetzt noch anders Aktivieren?

Lieben Gruß

Benjamin
Mitglied: Snowman25
01.03.2010 um 12:50 Uhr
Hallo L0g1t3ch, (dessen Avatar mich stark an T.Mo erinnert)

Starte den Rechner im abgesicherten modus.
So umgeht AntiWPA auch die Aktivierung. Es gaukelt dem System vor, im abgesicherten Modus zu sein. So kann man das System auch ohne Aktivierung nutzen.

Gruß
Snow
Bitte warten ..
Mitglied: L0g1t3ch
01.03.2010 um 12:53 Uhr
trotz abgesicherten modus sagt der mir

"Windows muss Aktiviert werden, da dies im Abgesicherten Modus nicht möglich ist, Starten sie bitte den Rechner neu um ihn dannach zu Aktivieren!"
Bitte warten ..
Mitglied: Snowman25
01.03.2010 um 12:55 Uhr
Dann musst du ja i-wann eine Abfrage erhalten, ob du jetzt aktivieren möchtest und wie, oder?
Bitte warten ..
Mitglied: L0g1t3ch
01.03.2010 um 12:56 Uhr
er sagt mir bei einem Normalen Systemstart

Jetzt musst du mich Aktivieren! Dort kann ich dann Sagen JA okay mach ich oder NEIN kannste knicken.

Wenn ich Ja drücke rödelt der 5 Minuten an irgendwas rum und kommt dann zum entschluss hm geht nicht oder was auch immer, und loggt sich wieder aus.

Und ja Netzwerkkabel und treiber sind da xD
Bitte warten ..
Mitglied: Snowman25
01.03.2010 um 13:06 Uhr
Google sagt mir momentan leider auch nichts. Alles was ich finde wurde von Scriptkiddies zugespammt oder ist total OT.
Ich würde dir mal eine Reparaturinstallation über die CD vorschlagen.
Bitte warten ..
Mitglied: L0g1t3ch
01.03.2010 um 13:09 Uhr
grad schon eingeleitet ... trotzdem vielen dank für deinen versuch...
Bitte warten ..
Ähnliche Inhalte
Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Windows XP

SP3 für Windows XP Embedded Version 2002

Frage von Michael-24Windows XP4 Kommentare

Hallo Gemeinde, ich bräuchte für Windows XP Embedded Version 2002 das Servicepack 3 zum download? Hat jemand von euch ...

Windows 8

13 Grafikkarten unter Windows

Frage von IllusionFACTORYWindows 819 Kommentare

Hallo, zusammen, ich soll 13 Grafikkarten unter Windows zum Laufen bringen. Bei 7 ist bei mir jedoch Schluss :-) ...

Grafikkarten & Monitore

Welche Grafikkarte ?

Frage von lemartesGrafikkarten & Monitore8 Kommentare

Nun! Hallo, ich noch mal. Ich wollte mir eventuell eine neue Grafikkarte zulegen. Meine Aktuelle Grafikkarte ist eine Nvidea ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)8 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...