Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windowssystem erzeugt unvorhergesehen STOP FEHLER

Mitglied: Flashback1024

Flashback1024 (Level 1) - Jetzt verbinden

13.01.2007, aktualisiert 21.01.2007, 14534 Aufrufe, 16 Kommentare

Ich erhalte seit 8.12 in unregelmäßigen Abständen Stop Fehler. Der Abstand zwischen den Fehlern scheint sich immer mehr zu verkürzen. Hier die Fehlercodes aus meiner Ereignissanzeige:

0x000000c2 (0x00000003, 0x8662a394, 0x865a0180, 0x865a0140)
0x100000d1 (0x26f0e3b6, 0x00000002, 0x00000001, 0xf4d7650a)
0x100000d1 (0x6f0998b7, 0x00000002, 0x00000000, 0xb7a005ba)
0x1000008e (0xc0000005, 0x804e3c0d, 0xb9576667, 0x00000000)
0x1000000a (0x0002858a, 0x00000002, 0x00000001, 0x804dbc9a)
0x100000d1 (0x87fff970, 0x00000002, 0x00000000, 0xf79d7b51)
0x100000d1 (0x00000000, 0x00000002, 0x00000001, 0xec019502)

Vor den Savedump Einträgen befinden sich immer diese Einträge:

nvatabus: Device identified.
EventLog: Der Ereignisprotokolldienst wurde gestartet.
EventLog: Microsoft (R) Windows (R) 5.01. 2600 Service Pack 2 Uniprocessor Free.

Mein System ist nicht übertaktet und alle Komponenten sind fast neu. Mein Speicher ist laut Memtest (getestet bis 1000%) fehlerfrei. Scandisk brachte auch kein Ergebnis. Alle Systemtreiber sind aktuell.
Ich hoffe mir kann hier jemand helfen, ich weiß auch nicht mehr weiter.
Mitglied: cykes
13.01.2007 um 22:01 Uhr
Hi,

hast Du mal überprüft, ob noch alle Lüfter korrekt laufen (also CPU-, Netzteil- und eventuelle
Zusatzlüfter? Wir die Festplatte eventuell sehr warm nach einiger Betriebszeit?
Würde da auf ein thermisches Problem tippen.

Gruß

cykes
Bitte warten ..
Mitglied: Flashback1024
13.01.2007 um 23:33 Uhr
Mein System hat eine Wasserkühlung mit Überwachung. Die MPU und meine Festplatte sind passive gekühlt. Außerdem überwache ich mein System mit SpeedFan. Es gibt keine Anzeichen für Überhitzung.
Bitte warten ..
Mitglied: cykes
14.01.2007 um 13:11 Uhr
Hi,

schreib mal etwas über die Hardware Deines Systems (CPU, Mainboard, Grafikkarte usw.).
Hast Du bevor die Probleme anfingen irgendetwas geändert (neue Hardware eingebaut,
Treiber installiert etc.)?

Gruß

cykes
Bitte warten ..
Mitglied: Flashback1024
14.01.2007 um 13:51 Uhr
Ich habe folgende Komponeten:

CPU: AMD AlhlonXP 3200+
Mainboard: Asrock K7NF2-RAID
Grafikkarte: Gainward Gforce 6800LE
Festplatten: Samsung SP2504C und Maxtor 6Y080L0
CD/DVD: PlexWriter 40/12/20A und BENQ DVD-Brenner
LAN ist onBoard

Die Treiber sind Aktuell aber schon einige Zeit am laufen. Als letztes habe ich neuen Speicher eingebaut und vorher das System neu installiert. Die Timings des Speichers werden Automatisch vom Bios ausgelesen.
Bitte warten ..
Mitglied: Rafiki
14.01.2007 um 13:57 Uhr
Wechselnde STOP Fehlercodes sind fast immer RAM. Auch wenn der Memtest OK war, ein RAM Modul entfernen oder tauschen und beobachten.

Prüfe ob auf dem Mainboard einige Kondensatoren nicht mehr in Dosenform (Zylinder) sind sondern aussehen wie Eier. Aufwölbt und evtl. sogar ausgelaufen. (Oft bei MSI Mainboard und Dell PC)

Wenn es eine nVidia 6xxx Grafikkarte ist dann würde ich den Treiber im Gerätemanager entfernen und einen älteren Treiber neu installieren.

Sürtzt der PC ab wenn der Bildschirmschonder beendet wird (3D Grafik + Festplatte fährt wieder an) dann ist das Netzteil zu schwach.
Bitte warten ..
Mitglied: Rafiki
14.01.2007 um 13:59 Uhr
als ich diesen Kommentar schrieb wußte ich deine Grafikkarte noch nicht.
Rafiki
Bitte warten ..
Mitglied: Flashback1024
14.01.2007 um 15:59 Uhr
Hatte ebend wieder einen Stop Fehler. Habe die Gelegenheit genutzt und die Konsendatoren überprüft , Speicherbausteine untereinander ausgetauscht und mal ebend Staubgesaugt.
Was soll den ein älterer Grafiktreiber bringen? Mein Netzteil ist mehr als ausreichend für mein System.
Bitte warten ..
Mitglied: cykes
14.01.2007 um 17:10 Uhr
Du könntest mal probieren, ob das System mit nur einem Speichermodul stabiler läuft.
Bitte warten ..
Mitglied: Rafiki
14.01.2007 um 17:24 Uhr
Im Forum bei nVidia habe ich diesen Trick gelernt und es hat bei mindestes 3 PCs geholfen.
Unterschiedliche STOP codes -> treiber wechsel, aber NICHT die gleiche Version. Problem tritt nicht mehr auf.

Frag mich nicht warum, aber wenn man im Forum bei nVidia danach sucht gibt es eineige die schwören auf diesen Trick.

http://forums.nvidia.com

Netzteil und Mainboard kannst du wohl ausschießen, bleibt nach meiner Meinung noch der RAM mit hoher Wahrscheinlichkeit und die Grafikkarte mit geringer Wahrscheinlichkeit. Kannst du eines von beidem Austauschen?

Frohes basteln wünscht Rafiki
Bitte warten ..
Mitglied: Flashback1024
14.01.2007 um 21:30 Uhr
Der Ram ist neu und nie Übertaktet worden außerdem ist doch Memtest die ganze Nacht ohne einen Fehler durchgelaufen. Habe aber mal die Detonator Treiber aktualisiert.
Bitte warten ..
Mitglied: Flashback1024
15.01.2007 um 17:51 Uhr
Das Problem besteht immer noch. Ich habe jetzt mal unnötige Software deinstalliert. Schauen wir mal ob es was bringt.
Bitte warten ..
Mitglied: cykes
15.01.2007 um 18:25 Uhr
Probier es doch trotzdem mal, ob es mit nur einem RAM Modul stabil(er) läuft.
Bitte warten ..
Mitglied: Flashback1024
15.01.2007 um 23:32 Uhr
Ja werde ich mal probieren.
Bitte warten ..
Mitglied: Flashback1024
21.01.2007 um 20:06 Uhr
Ich habe die beiden Speicherplatinen einzeln mit Memtest durchgetestet, ohne Ergebniss.
Danach habe ich beide Speicherplatinen in Dual-Channel-Modus laufen lassen. Memtest hat in diesen Modus jedemange Fehler angezeigt. Jetzt habe ich dir beiden Speicherplatinen in Single-Channel-Modus laufen. Jetzt scheint das System stabiel zu laufen. Wie kann das sein das der Dual-Channel-Modus auf einmal nicht mehr geht? Ich habe nichts am Board gemacht.
Bitte warten ..
Mitglied: cykes
21.01.2007 um 21:52 Uhr
Eventuell sind die Speichermodule nicht 100% kompatibel zu Deinem Board, ähnliche
Probleme werden auch in anderen Foren mit diesem Board beschrieben.
Bitte warten ..
Mitglied: Flashback1024
21.01.2007 um 23:20 Uhr
Die Speichermodule leifen aber schon eine ganze Zeit problemlos.
Bitte warten ..
Ähnliche Inhalte
Windows Server
MMC WSUS Snap-In erzeugt Fehler
gelöst Frage von ganymedWindows Server5 Kommentare

Hallo, Wie in der Überschrift bereits erwähnt bekomme ich folgenden Fehler. An der WSUS-Verwaltungskonsole ist ein unerwarteter Fehler aufgetreten. ...

Windows Tools

WSUS Package Publisher: MSIs verteilen erzeugt Fehler

Frage von BellociWindows Tools9 Kommentare

Hallo liebe Gemeinde, in erneuter Anlehnung an das folgende Problem: Könnt Ihr mit aktuell gepatchten (Windows) Betriebssystemen (ab 7 ...

Windows Update

Stop 0x000000C4 beim Starten

Frage von maddocWindows Update6 Kommentare

Hi Leute. Vor drei Wochen als ich kurz den Raum verließ kam ich wieder und sah auf dem Monitor ...

Apache Server

Tomcat Start-Stop-Skript

gelöst Frage von m3n7orApache Server5 Kommentare

Hallo zusammen, ich hoffe ihr könnt mir weiterhelfen. Ich habe folgendes Problem. Mein überschaubarers Startskript für Tomcat macht nur ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 12 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 18 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...