Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Kein Zugriff auf NAS mehr...

Mitglied: manu90

manu90 (Level 1) - Jetzt verbinden

15.02.2011 um 14:50 Uhr, 8011 Aufrufe, 7 Kommentare

Hi zusammen,

habe eine Nas im Netz über AD Authentifizierung aktiv. Seit einigen Tagen geht nun leider der Zugriff nicht mehr...

von allen Clients erhalte ich beim Versuch zu verbinden den Fehler:
Auf \\nas kann nicht zugegriffen werden. Sie haben eventuell keine Berechtigung... ... ... Der Benutzername konnte nicht gefunden werden. (Die Userdaten stimmen aber...)

ich kann problemlos das NAS über die IP oder DNS pingen, administrieren über Browser geht auch und ein Sync der Benutzer zwischen AD und NAS geht auch...

hat vielleicht noch jemand eine Idee woran es liegen könnte... Vielen Dank!

t.
Mitglied: BekkZter
15.02.2011 um 15:12 Uhr
Hm, nun liegt es wieder in der Glaskugel ^^ ...

Poste doch mal etwas mehr Infos:

Was für ein NAS ?
Domäne oder lokaler Zugriff !?
Fragt das NAS die AD ab oder sind dort User eingerichtet worden !?

etc ...

Je mehr Infos du gibst, desto höher wird die Lösungswarscheinlichkeit deines Problems sein.

MFG
Bitte warten ..
Mitglied: ackerdiesel
15.02.2011 um 15:30 Uhr
Hallo

schreib mal, ob das Betriebsystem an der Workstation geändert wurde, auf z.B. Windows7 oder Windows Vista.

oder andere Änderungen vorgenommen ?

Gruß
ackerdiesel
Bitte warten ..
Mitglied: manu90
15.02.2011 um 15:40 Uhr
hi,

und ich dachte ich hätte es schön ausgedeutscht

Acer easy Store Zugriff über Domäne.
die User sind auch auf dem Nas mittels AD sync und das geht ...
Bitte warten ..
Mitglied: manu90
15.02.2011 um 15:42 Uhr
nein, habe das Problem auf sämtlichen Betriebssystemen, habe vor 4 Wochen nebst dem 2003 einen 2008 als 2. DC ins Netz genommen, die Rollen liegen aber noch alle auf 2003...
und es lief in dieser Konstellation bis ca vor 5 Tagen...

ich bin mir nicht sicher ob die Windows Updates von letzter Woche noch was verursacht haben könnten....


leider zeigt mein Server keine History der installieren Updates an unter Software...

danke
ti
Bitte warten ..
Mitglied: ackerdiesel
16.02.2011 um 08:19 Uhr
Da an den Betriebsystemen nichts geändert wurde, glaube ich nicht das mein Tipp hilft, aber wer weiß ...

Die meisten NAS auf Linux - Ebene können die Netzwerkverschlüsselung von Vista / Windows 7 und Co. nicht:
Lokale Richtlinien > Sicherheitsoptionen > Netzwerksicherheit > LAN Manager-Authentifizierungsebene > ändern auf > LM- und NTLM-Antworten senden


Kannst Du zuerst auf einer Workstation ( ohne Domänenanmeldung ), oder vom 2003 - Server aus ausprobieren.

Wenn es daran liegt, kann die Einstellung auch von einer Gruppenrichtlinie kommen.

Viel Glück

ackerdiesel
Bitte warten ..
Mitglied: manu90
17.02.2011 um 14:43 Uhr
hi, danke für deine Antwort,

habe auf dem 2003Server mal diese Richtlinie so eingestellt und gpupdate gemacht. Leider gleiches Problem.
ich glaube aber schon das es damit was zu tun hat...

ich habe ja noch weitere Richtlinien Netzwerksicherheit / Netzwerkzugriff könnte es eine andere sein?

GPO habe ich nebst der Standard nur einen Bildschirmschoner und logon batch eingebunden...


vielen Dank.
ti
Bitte warten ..
Mitglied: manu90
23.02.2011 um 11:24 Uhr
habs aus der Domäne genommen jetzt gehts einfach ohne... aber jetzt habe ich wenigstens wieder Zugriff....
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS

Kein Zugriff mehr auf eine Netgear NAS SC101T

gelöst Frage von AkcentSAN, NAS, DAS17 Kommentare

Hallo All, ich habe hier eine Netgear NAS SC101T auf die kein Zugriff mehr möglich ist. Habe bereits einen ...

Windows Server

Aus unerklärbaren Grund hat Server keinen Zugriff mehr auf NAS über Programme

gelöst Frage von EdaseinsWindows Server6 Kommentare

Hallo liebe Community, Ich habe einen Server der mir nun seit Tagen Kopfschmerzen bereitet, der Hersteller der Backup Lösung ...

SAN, NAS, DAS

NAS Laufwerk - kein Zugriff

gelöst Frage von mike7050SAN, NAS, DAS2 Kommentare

Hallo, habe ein Seagate NAS Laufwerk aber kann es im Netzwerk nicht finden? Habe DHCP eingestellt und eine Fritz!Box ...

Router & Routing

Kein Zugriff auf NAS über VPN bei einigen Providern

Frage von ChrisXmasRouter & Routing9 Kommentare

Hallo zusammen, ich habe auf einem Win10 Laptop eine VPN ins Firmennetz mit ShrewSoft eingerichtet und diese funktioniert bei ...

Neue Wissensbeiträge
Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 19 StundenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 1 TagSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Microsoft
Folder Security Viewer-Lizenzen zu gewinnen
Information von kgborn vor 1 TagMicrosoft

Ich nehme das Thema mal in Absprache mit Frank hier auf, da es für den einen oder anderen Administrator ...

Hardware

Feueralarm killt Festplatten in Rechenzentrum - führt zu größerem Ausfall

Information von kgborn vor 1 TagHardware12 Kommentare

Noch ein kleiner Beitrag für Administratoren, die in Rechenzentren aktiv sind - so als Fingerzeig. Denn es gibt Szenarien, ...

Heiß diskutierte Inhalte
Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux27 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++24 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless22 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL18 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...