Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Zugriffszeit auf Server dauert zu lange. (Vista Business)

Mitglied: toXic07

toXic07 (Level 1) - Jetzt verbinden

21.04.2008, aktualisiert 15:37 Uhr, 7400 Aufrufe, 2 Kommentare

Hallo leute,

ich hab nen Problem bezüglich Vista Business. Und zwar haben wir 4 Server auf 3 davon komme ich ohne Probleme und mit schnellem Zugriff auf die Netzlaufwerke. Jetzt haben wir einen Server der als sql Server läuft aber win 2003 drauf hat und auf diesen komm ich nur sehr schwer drauf und die Zugriffszeiten steigern sich ins unermäßliche!!! Leider läuft unser Hauptprogramm auf diesem Server und ich kann mich unter Vista nicht anmelden weil der Anmeldebildschirm erst gar nicht kommt.

Habt ihr ne Ahnung??

mfg toXic
Mitglied: Flohsch
21.04.2008 um 11:32 Uhr
Ich hatte ein aehnliches Problem mit Vista Business. Dies hat sich auch noch in anderen Gegenden ausgewirkt, aber hauptsaechlich beim Zugriff auf einen 2003 Server.

Ich habe es durch das Deaktivieren von Windows Autotuning gefixt.

netsh interface tcp set global autotuning=disabled

Du musst die Kommandozeile mit Admin Rechten ausfuehren um dies zu tun. Zum Uberpruefen ob die Einstellungen uebernommen wurden benutze

netsh interface tcp show global

Bei mir hat das geholfen. Das betrifft allerdings nur die Verbindung. Sollte dein Server auf Volllast laufen hilft dir das natuerlich auch nicht weiter

Gruesse

Flo
Bitte warten ..
Mitglied: toXic07
21.04.2008 um 15:37 Uhr
hmm also danke schonmal für deine Antwort aber hat leider nix gebracht!!! Die Zugriffszeiten auf die anderen Laufwerke sind normal nur zu dem Sql server dauert es viel zu lange. Ich habe auch gemerkt das mein Explorer als abschmiert und ich andauernd ne apphang fehlermeldung bekomme!!!

Wenn man sich lokal anmeldet dann passiert das nicht, nur im Netzwerk.

mfg flo
Bitte warten ..
Ähnliche Inhalte
Windows Server

Laden der servergespeicherten Profile dauert sehr lange

Frage von hscheipWindows Server15 Kommentare

Hallo zusammen, ich hab ein Problem mit meinen Servergespeicherten Profilen. Die Profile haben eine Größe von 65-100 MB, in ...

Exchange Server

Lokale Verschiebeanforderung EX2k3 - EX2k10SP3 dauert lange - VMWare

gelöst Frage von SauseMausExchange Server7 Kommentare

Moin zusammen, würde gern mal allgemein Eure Erfahrungswerte wissen, bzgl. der Zeit für lokaler Verschiebeanforderungen. Bin z.Z. dabei 106 ...

LAN, WAN, Wireless

Nach Bandbreitenwechsel - Session Aufbau nach außen dauert sehr lange

Frage von predator66LAN, WAN, Wireless11 Kommentare

Hallo. ich habe bei Unitymedia meine Bandbreite von 50mbit/s auf 150mbit/s erhöht. Seit dem Wechsel dauert der Aufbau von ...

Windows Server

AD Anmeldung via VPN dauert lange

Frage von ASP.NET.CoreWindows Server7 Kommentare

Hi, für ich nenne es mal Remote-Standorte (in unserem Fall Entwickler die von zuhause aus in einer VM arbeiten) ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 StundenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 14 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 14 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 17 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...