Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ACPI funktioniert nicht mehr

Frage Hardware CPU, RAM, Mainboards

Mitglied: schrecke

schrecke (Level 1) - Jetzt verbinden

11.11.2007 um 15:08 Uhr, 3626 Aufrufe

Ich

ich bin grad dabei beim Windows XP neu zu installieren und jedes mal wenn ich fertig bin damit, hab ich keine ASPI-Funktionen mehr. Ruhezustand, Standby - alles geht nicht mehr.

Ist ein SN25P, 3 x Smasung SATA2 250er Platten, 2 davon im RAID0 (die andere schalte ich zur Installation immer ab)
S-ATA-Samsung-Brenner.

Das interessante ist, die Probleme hatte ich noch nie. Ich hab schon etliche Male Win XP installiert, nie Probleme.
Nun hab ich vor kurzem den S-ATA Brenner rein gehauen und halt heute neu installiert - jetzt hab ich die Problem. CMOS hab ich mal gelöscht, ändert nix.

Szenario: Installation mit SATA-Brenner. Installation funktioniert einwandfrei, Windows bootet, fährt jedoch nicht mehr herunter und bleibt hängen. Ruhezustand und Co gibts nicht.

Nun hab ich mein alten Brenner dran gehangen - P-ATA. Installation einwandfrei, Windows bootet, aber auch hier kein Ruhezustand, standby und co. Jedoch fährt Windows ohne Probleme herunter!!! Hää?

Im BIOS hab ich alles getestet, ACPI-Mode 1 oder 3, bringt alles nix.

Was kann ich noch machen?

thx euch

edit: achja, aktuelle MainBoard-Treiber von Shuttle und dann von nVidia selbst hab ich drauf gemacht.
Ähnliche Inhalte
Windows 10
Windows 10 Update funktioniert nicht (9)

Frage von master3477 zum Thema Windows 10 ...

MikroTik RouterOS
gelöst Mikrotik externe SD Card funktioniert nicht (9)

Frage von sebasscha zum Thema MikroTik RouterOS ...

Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Weiterbildung
Gehaltsvorstellungen (14)

Frage von SYS64738 zum Thema Weiterbildung ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...