Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis Enterprise connectet nicht zum Remotehost

Frage Sicherheit Backup

Mitglied: c.t

c.t (Level 1) - Jetzt verbinden

11.03.2006, aktualisiert 15.02.2007, 5860 Aufrufe, 11 Kommentare

Hi,

in Kürze soll ich in einer Firma Acronis Enterprise installieren. Jetzt teste ich das Tool zu Hause in meiner Domäne.
Ich habe vom Server aus den Acronis Agent auf dem Remotehost installiert.
Sobal ich mich mit dem Remotehost verbinden will, um eine Image anzustossen, hänge ich immer an der Stelle an der er den Benutzernamen und das Passwort haben will.

Es gibt ja wirklich Leute, welche es einfach nicht schaffen ihre Benutzerdaten irgendwo einzugeben, aber ich zähle mich wahrlich nicht dazu.
Habe es auch mit xyz@meinedomäne versucht, aber er will einfach nicht.

Hat irgendjemand eine Idee?

Gruss

Christian
Mitglied: 16568
11.03.2006 um 22:31 Uhr
^^ Wir wollen's Dir ma glauben

Okay, mit welchem Benutzerkonto meldest Du Dich dort auf der Maschine an?
Lokaler Admin? Domänen-Admin? User?



Lonesome Walker
Bitte warten ..
Mitglied: 2P
12.03.2006 um 09:31 Uhr
Hallo!

Ich hab in den FAQ von Acronis folgendes gefunden; vielleicht hilfts:

"In einigen Fällen und regelmäßig wenn im Netzwerk ein Domänencontroller existiert, muß dem Benutzernamen der Name des Authorisierungsservers bzw. Domänencontrollers vorangestellt werden. Der Benutzername ist in der Form SERVER\BENUTZER bzw. DOMAIN\BENUTZER anzugeben.

Versuchen Sie auf einen Server zuzugreifen, der sich in einer von einem Windows 2003 Server kontrollierten Domäne befindet, und können sich nicht anmelden, versuchen Sie bitte das folgende:

Öffnen Sie auf dem Domänencontroller (Windows 2003 Server) Active Directory Benutzer und Computer.
Im Konsolenbaum klicken Sie mit der rechten Maustaste auf Domain Controllers, auf Eigenschaften, und dann auf Gruppenrichtlinien.
Klicken Sie auf Default Domain Controllers Policy und dann auf Bearbeiten.
Öffnen Sie den Ordner Computer Konfiguration \ Windows Einstellungen \ Sicherheitseigenschaften \ Lokale Richtlinien \ Sicherheitsoptionen.
Suchen Sie die Gruppenrichtlinie Microsoft Netzwerk Server: Kommunikation digital signieren (immer) und klicken Sie dann auf Ausgeschaltet oder Nicht Konfiguriert.

Bitte lesen Sie hierzu auch den Artikel 823659 der Microsoft Knowledge Base.
http://support.microsoft.com/default.aspx?scid=kb;de;823659#NSDigitally ...


bis dann ...
Bitte warten ..
Mitglied: 16568
12.03.2006 um 10:15 Uhr
Haha, Du bist witzig...

Ich hab' da oben gelesen, daß, wenn er vom Server aus auf einem der Remote-Agents was anstoßen will... (und nicht umgekehrt, wie das, was Du da oben postest...)



Man sollte schon verstehen, was andere wollen; da hilft Dir die FAQ von Acronis nix...
(welche ich übrigens fast schon auswendig kenne... )




Lonesome Walker
Bitte warten ..
Mitglied: 2P
12.03.2006 um 10:41 Uhr
Nun, so wie ich das verstehe, ist sein Problem, dass der eingegebene Benutzername nicht akzeptiert wird. Dafür biete ich zwei mögliche Lösungen (wobei ich keineswegs darauf bestehe, dass diese auch funktionieren).

Im ersten Teil meiner Antwort biete ich eine Variante an, den Benutzernamen in einer Form anzugeben, die er vielleicht noch nicht ausprobiert hat.

Im zweiten Teil meiner Antwort geht es darum, die SMB-Signatur am Server (DC) zu deaktivieren. Bekanntermaßen führt dies ja gelegentlich zu dem Problem, dass die Benutzerauthentifizierung fehlschlägt.

"Versuchen Sie auf einen Server zuzugreifen, der sich in einer von einem Windows 2003 Server kontrollierten Domäne befindet, und können sich nicht anmelden, versuchen Sie bitte das folgende."

Ersetze in diesem Satz den "ersten" Server durch das Wort "Client" und du kommst zu der von "c.t" genannten Konstellation. Meines Erachtens nach spielt es in der angebotenen Lösung keine Rolle ob es sich um einen Server oder einen Client handelt. Es geht darum, die SMB-Signatur zu deaktivieren.

In diesem Sinne gebe ich dir völlig Recht; man sollte schon verstehen was andere wollen.

Ein schönes WE noch ...
Bitte warten ..
Mitglied: c.t
12.03.2006 um 12:59 Uhr
Hi,

erstmal Danke für die schnellen Lösungsvorschläge.
Ich habe es mit dem lokalen Bneutzer, wie auch Domänenadmin usw. versucht. Keine Chance.
2P schrieb, dass man die SMB-Signatur deaktivieren soll. Warum und wie?

Gruss

Christian
Bitte warten ..
Mitglied: c.t
12.03.2006 um 13:25 Uhr
Hi,

habe SMB deaktiviert, wie unten beschrieben. Leider kein Erfolg.
Die Gruppenrichtlinie habe ich dann mit gpupdate /force angewandt.

Ich werde langsam wahnsinnig

Gruss

Christian
Bitte warten ..
Mitglied: tomtetom
12.03.2006 um 14:21 Uhr
Hi c.t,

diese Situation hatte ich vor 5 Wochen.

Du kannst folgendes noch machen:

Logge Dir am Client ein und öffe dort unter Start -> Einstellungen -> Systemsteuerung -> Verwaltung -> Lokale Sicherheitseinstellungen -> Lokale Richtlinien -> Sicherheitsoptionen und deaktiviere folgende Einträge:

Microsoft-Netzwerk (Client) Kommunikation digital signieren (immer)
Microsoft-Netzwerk (Client) Kommunikation digital signieren (wenn Server zustimmt)
Microsoft-Netzwerk (Server) Kommunikation digital signieren (immer)
Microsoft-Netzwerk (Server) Kommunikation digital signieren (wenn Client zustimmt)

Merk Dir aber wie es war damit Du es später wieder zurückstellen kannst.
Dann sollte es gehen das Du Dich am Client anmelden kannst.

Viel Erfog.

Gruß
Tom Ambiel
Bitte warten ..
Mitglied: c.t
12.03.2006 um 17:02 Uhr
Danke für den Tipp, aber es funktioniert einfach nicht.
Nach der Änderung konnte ich meine Servergespeicherten Profile nicht mehr laden.
Habe es dann wieder rückgängig gemacht.

Ich muss doch nur den Agent auf dem Client installieren, oder?
Was anderes macht für mich keinen Sinn.

Habe am Dienstag das Gespräch mit der Geschäftsleitung und bekomme es nicht ans laufen...aaarrrggh.
Das komische ist, das bei der Remoteinstallation des Agents, das Passwort akzeptiert wird.
Wie steht es mit dem Lizenzserver (ist auf dem Server installiert)? Der wird doch bei einem Remoteclient nicht benötigt?

Gruss

Christian
Bitte warten ..
Mitglied: Nerle78
14.03.2006 um 08:34 Uhr
Hi,

habe ähnliches Problem bei der Trueimage 8 und 9 festgestellt.
Folgende Abhilfe

Username: 192.168.1.1\User1
Password: 192.168.1.1\Password

Hoffe, es dir weiter hilft !

Sorry, habe die anderen Kommentare erst später gesehen ! Hat sich somit erledigt, bzw. "Sitzen, 6 ! Themaverfehlung "


Gruß
Nerle78
Bitte warten ..
Mitglied: 2P
14.03.2006 um 16:44 Uhr
Also nachdem hier wohl kein Tip funktioniert hat, würde ich mich doch an den telefonischen Support von Acronis wenden. Schließlich verlangen die ja für das Programm genug Geld.

Sollte was brauchbares dabei herauskommen, dann poste es vielleicht noch hier.

viel Glück noch ...
Bitte warten ..
Mitglied: hunterpg
15.02.2007 um 19:50 Uhr
Ich habe die selben Problem mit Acronis True Image Enterprise Edition.

Ich bin am dem Problem bestimmt schon 2 Monate drann, habe schon mit dem Acronis Support gesprochen nichts hat geholfen.

Wenn jemand noch eine brauchbare (erfolgreiche) Lösung zu bieten hat, sagt mir bitte bescheid.

Danke
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
Windows 10 Enterprise Anmeldebildschirm Bildwechsel (8)

Frage von KMP1988 zum Thema Windows 10 ...

Windows Server
Vorsicht beim Betrieb von Acronis auf einem Hyper-V-Host (24)

Tipp von FA-jka zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...