Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Acronis True Image 10 Home

Frage Microsoft Windows Tools

Mitglied: Preacherman

Preacherman (Level 1) - Jetzt verbinden

13.06.2007, aktualisiert 18.06.2007, 4624 Aufrufe, 3 Kommentare

Image startet nicht

Hallo,

ich habe heute versucht meine alte Ide Platte zu ersetzen durch eine S-ATA II , der Einbau und so alles kein Problem. Die Platte hängt an einem Promise Controller Fasttrack TX 2 300, allerdings nur als Stripe.

Ich habe Acronis aufgerufen, ich erstellte das Image auch alles kein Thema, startete mit der Boot CD auch soweit alles fit und ok, ich fügte die neue Festplatte hinzu, erstellte eine Aktive Primäre Partition und spielte mein Image zurück.

Soweit alles im grünen Bereich, jetzt kommt der Haken, ich habe im Bios umgestellt das das System von SCSI Booten soll, soweit auch noch alles klar, Win XP Prof bootet, der Schriftzug erscheint, es kommt das himmelblau Bild wo steht Windows, und Ende der Fahnenstange nix passiert mehr.....

Das Prolbem habe ich soweit noch nicht gefunden, bei den meisten ist es halt das die Laufwerke nicht angezeigt werden, aber das habe ich nicht, bei mir Startet das Image nicht...

Was kann ich tun...?

Es sind auch alle Treiber auf dem Image für den Raidcontroller und so, ich habe nur keinen Bock alles neu zumachen, dafür hatte ich mir ja schließlich vorher ein Image gemacht.

Für Hilfe wäre ich mehr als dankbar....
Mitglied: D.T.Soko
14.06.2007 um 09:27 Uhr
Hallo Preacherman,

bei der Installation von Windows hast du mitgegeben, das du M$ von einer IDE-Platte aus startets und diese Treiber lädt er auch.....

Wenn du nun von ner SATA-Platte das selbe System starten willst lädt M$ die IDE-Treiber und damit krash.

Du solltest das System mit Sysprep (einfach mal googeln) zurücksetzen dann kannst du (soweit ich noch weis) von der neuen SATA Platte starten und bzw. gleichzeitig die Treiber dafür installieren bzw. laden.

Korrigiert mich wenn ich falsch liege *g*.

mfg
d.t.soko
Bitte warten ..
Mitglied: Preacherman
15.06.2007 um 08:07 Uhr
Hallo d.t. Soko,

danke erstmal für die Antwort, ich werde es noch heute ausprobieren...und mich dann auf jeden Fall melden.
Bitte warten ..
Mitglied: Preacherman
18.06.2007 um 13:49 Uhr
Hallo,
naja ich habe einen anderen Weg gewählt um alles auf eine S-ATA Platte zu bekommen, ich habe die IDE Platte einfach auf die S-ATA Platte geclont, ok ist nicht ganz schön funktioniert aber einfach und ganz wunderbar.

Trotzdem nochmal danke für die Info mit dem Tool Sysprep, habe ich mir notiert und für die Zukunft gemerkt.

Danke
Bitte warten ..
Ähnliche Inhalte
Backup
Acronis True Image startet nicht
Frage von MazenauerBackup3 Kommentare

Guten Tag zusammen, Ich habe ein sehr merkwürdiges Problem über das ich mir jetzt schon lange den Kopf zerbreche. ...

Windows 10
Acronis True Image: Ein Image für UEFI und Legacy?
Frage von MatsushitaWindows 105 Kommentare

Hallo Forum, kann mit Acronis True Image ein "neutrales" Windows 10 Image erstellt werden, welches sowohl auf einem UEFI- ...

Windows Server
True Image Home 2011 auf WHS
Frage von Xaero1982Windows Server13 Kommentare

Moin Zusammen, ich hab hier nen HP Microserver N40L (oder so ähnliche) Darauf läuft nen Windows Home Server 2011. ...

Windows Tools
Acronis True Image 2017 + 1TB Cloud Speicher
gelöst Frage von m.reegerWindows Tools8 Kommentare

Hallo zusammen, ich bin in die Verlegenheit gekommen die Software plus 1TB Cloud Speicher für 2 Jahre kostenlos zu ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter erneut auf einer frischen Windows-Version installieren

Tipp von Lochkartenstanzer vor 1 TagMicrosoft Office8 Kommentare

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 1 TagDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 1 TagSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 1 TagMicrosoft Office3 Kommentare

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

iOS
Einladung vom iphone kalender
Frage von jensgebkeniOS15 Kommentare

Hallo Gemeinschaft, folgendes Problem - immer wenn ich von meinem Iphone einen Termin einztrage und diesem Termin Teilnehmer zuweise, ...

Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Drucker und Scanner
Gesucht DIN A3 Drucker
Frage von NebellichtDrucker und Scanner14 Kommentare

Hallo, ich möchte einen neuen DIN A3 Drucker kaufen. Um ab und zu, ca. 1 mal die Woche Farbausdrucke ...