Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ActiveSync 4.2 - Mit MDA Vario 1 kein Ding mit MDA Vario 2 gehts nicht...?!?

Frage Hardware Peripheriegeräte

Mitglied: Schany

Schany (Level 1) - Jetzt verbinden

17.04.2007, aktualisiert 18.04.2007, 6145 Aufrufe, 3 Kommentare

zum Wahnsinnig werden!

Hallo zusammen!

Ich habe da ein Problem mit ActiveSync, was mich Verrückt werden lässt...
Mein Chef hat einen MDA Vario 2 und ich habe das Vorgängermodell, also den MDA Vario 1.
Installiert ist ActiveSync 4.2 auf einem Windows XP Professionell Notebook.
Sobald ich mein MDA Vario 1 anschliesse, versucht ActiveSync sofort zu synchronisieren.
Sobald ich den MDA Vario 2 anschliessen (der auch mit dem Notebook synchronisiert werden soll), passiert garnichts, ausser das eine Fehlermeldung kommt: Gerät wurde erkannt, konnte aber nicht installiert werden...
Angeschlossen sind beide über USB.
Ich habe ActiveSync schon neu installiert, versucht den Treiber nachzuziehen, den DHCP-Dienst neu gestartet, den Rechner mehrmals neu gestartet, versucht den USB Treiber "per Hand" zu installieren... nix! Der will einfach nicht!

Habt Ihr da eventuell eine Lösung für mich?

Würde mich freuen. Danke schonmal


MFG
Schany
Mitglied: Dani
17.04.2007 um 20:02 Uhr
G' Abend,
also ich habe auch den Vario 2! *gg*
Ich habe AS 4.5 installiert und in der Windows FW freigegeben. Danach den MDA anschließen und es läuft.


Gruß
Dani
Bitte warten ..
Mitglied: Schany
18.04.2007 um 07:57 Uhr
Ist Active Sync 4.5 nicht primär für WinMobile 6 gedacht?!? Ich habe gelesen das es damit auch ab und zu zu Schwierigkeiten kommen soll.
Ich habe mittlerweile das Problem gelöst. Ich habe nochmals ActiveSync 4.2 neu installiert und dann noch einen Hardreset bei dem MDA Vario 2 ausgelöst.
Momentan funktioniert es.... aber man soll ja nicht den Tag vor dem Abend loben
Bitte warten ..
Mitglied: Dani
18.04.2007 um 17:43 Uhr
Hi,
Ist Active Sync 4.5 nicht primär für WinMobile 6 gedacht?!?
Nein...nicht wirklich. Also wir haben bei M$ angefragt und die meinten, dass Sie es empfehlen immer die neuste Version zu nehmen.

Falls das Problem bis in 2 Tagen nicht mehr aufgetreten ist, bitte den Thread als "gelöst" markieren. Dazu oben bei der Problembeschreibung auf editieren klicken und den entsprechenden Haken setzen. Danke...


Gruß
Dani
Bitte warten ..
Ähnliche Inhalte
Humor (lol)
Internet der Dinge (5)

Link von brammer zum Thema Humor (lol) ...

Netzwerkmanagement
gelöst 2 URLs über Gateway 1, Rest über Gateway 2 (4)

Frage von Funky86 zum Thema Netzwerkmanagement ...

Hyper-V
CentOs mit LIS 4.2 crasht nach VVS-Backup (4)

Frage von Kopeck zum Thema Hyper-V ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Infineon TPMs unsicher! Bitlocker ggf. angreifbar

(2)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Firewall

PfSense Repository für Version 2.3.x

(3)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(8)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Heiß diskutierte Inhalte
Microsoft Office
ICH BIN AM ENDE MEINES IT-WISSENS ANGELANGT!!!! (37)

Frage von 134537 zum Thema Microsoft Office ...

Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (21)

Frage von sunics zum Thema Hosting & Housing ...