Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Adobe Reader XI speichert keine Einstellungen (Werkzeugleiste)

Frage Microsoft Windows XP

Mitglied: panguu

panguu (Level 2) - Jetzt verbinden

05.08.2013 um 10:48 Uhr, 4436 Aufrufe

Hallo,

auf einem XP-Rechner mit frisch installiertem Adobe XI haben wir das Problem, daß keine Einstellungen gespeichert werden. Ich klicke auf [ANZEIGE] --> Ein-/Ausblenden --> Werkzeugleistenelemente ... und wähle dort ein Werkzeug aus. Daraufhin erscheint es in meiner Werkzeugleiste. Wenn ich jedoch Adobe Reader XI beende und neu starte, dann ist dieses Werkzeug aus der Leiste wieder weg. Also habe ich in den Einstellungen gesucht und folgendes probieren wollen:
Unter Bearbeiten-->Voreinstellungen-->Dokumente machen wir den Haken rein bei "Letzte Anzeigeeinstellungen beim erneuten Öffnen von Dokumenten wiederherstellen" da wir vermuteten, dass es damit zusammenhängt (was es jedoch nicht tut). Uns ist aber aufgefallen, dass nach einem Neustart von Adobe Reader, selbst dieser gesetzte Haken wieder weg war, also der wurde auch nciht gespeichert.

Der Adobe-Reader wurde als lokaler Administrator installiert, ich bin eingeloggt als lokaler Administrator und unter C:\Programme war kein Adobe-Ordner zu sehen. Wo liegt das Problem? Die Installation brachte keine Fehler. Evtl. irgendwelche Registry-Settings? Wer kann hier weiterhelfen?

Sind für jede Hilfe dankbar.
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Netzwerk
gelöst Adobe Reader XI - Wie Updates sinnvoll verteilen? (9)

Frage von mklaes zum Thema Windows Netzwerk ...

Windows Server
gelöst Standardprogramm Adobe Reader per GPO greift nicht (9)

Frage von thaefliger zum Thema Windows Server ...

Windows 10
gelöst Adobe Reader DC macht komische Dinge (2)

Frage von Fenris14 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...