Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anderer Benutzer entfernen

Frage Microsoft Windows 7

Mitglied: Froooob

Froooob (Level 1) - Jetzt verbinden

05.06.2013, aktualisiert 12:45 Uhr, 3178 Aufrufe, 4 Kommentare

Guten Tag zusammen,

Client ist in einer Domäne. Und so sollte der Windows 7 Pro Client (Notebook) auch hochfahren. Allerdings kommt kurz bevor der Domänen-Login zu sehen ist eine Auswahl "Anderer Benutzer" oder "Smartcard einlegen". Wie man die Smartcard deaktiviert ist klar. Allerdings bekomme ich den "Anderen Benutzer" nicht weg. Über die Domänen Policy ist nichts explizit eingetragen. Zudem muss ich sagen, dass dieses Problem auch nur bei Notebooks "Fujitsu" auftritt. Bei Fat-Clients haben wir dieses Problem nicht. Weiß jemand Rat?
Mitglied: Deepsys
05.06.2013 um 12:56 Uhr
Hi,

hast du das Notebook neu installiert oder ist noch der ganze Kram von Fujitsu drauf?
Dann würde ich mal auf ein Tool (Fingerprintscanner?) tippen.

VG
Deepsys
Bitte warten ..
Mitglied: Froooob
05.06.2013 um 13:13 Uhr
@ Deesys

als ich Dein Text gelesen habe, dachte ich, stimmt! Wieso bin ich da nicht selbst drauf gekommen? Allerdings ist es das leider nicht. Die Notebooks sind mit Fujitsu Software versehen. Also keine reine Neuinstallation.
Bitte warten ..
Mitglied: goscho
05.06.2013 um 14:02 Uhr
Hi Froooob,

ich kenne das, wenn die Richtlinie "Interaktive Anmeldung keine STRG+ALT+ENTF erforderlich" in der GPO aktiviert ist.
Das habe ich genau wegen der Fingerprintscanner so machen müssen, damit vor dem Anmelden mit jenigem nicht noch STRG+ALT+ENTF gedrückt werden muss.
Bitte warten ..
Mitglied: manuel1985
05.06.2013 um 14:03 Uhr
Installier die Kiste neu, dann hast auch ein Gerät, welches zuverlässig läuft.
Habe schon oft erlebt, dass (nicht nur Fujitsu) Geräte mit vorinstalliertem Windows zicken machen. HP, Lenovo, Asus & co tun sich da alle nix.
Per SW-Verteilung sollte das ja schnell gehen
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...