Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wie kann ich beim Anlegen eines Default-Users unter W7 den Inhalt der Taskbar bzw. Google Chrome sauber mitnehmen?

Frage Microsoft

Mitglied: CADastrophe

CADastrophe (Level 1) - Jetzt verbinden

31.12.2010 um 12:42 Uhr, 4773 Aufrufe, 4 Kommentare

Hallo zusammen,
nachdem ich mit meiner ersten geklonten W7-Installation erfolgreich war habe ich nur noch 2 kleinere Probleme, für die ich keine ordentliche Lösung finde.

Nachdem ich wie hier im Artikel "Vorbereitung einer Windows 7-Installation zum Klonen" beschrieben meine erste Klon-Version von W7 mit Default User erstellt habe muss ich feststellen, dass der Inhalt der Taskbar nicht mitgenommen wird. Setze ich das System erneut in den AUDIT-Modus fehlen im Administrator dann auch die Settings, die ich vor dem „Versiegeln“ gemacht habe.
Des Weiteren schreibt Google-Chrome ja bei seiner Installation die Daten in C:\User\Administrator. Diese wird zwar sauber in den Default-Modus übernommen, jedoch zeigen die Links auf dem Desktop / im Startmenü auf die falsche Stelle, wodurch keine sauberes Icon angezeigt wird.
Wer weiß Rat??

Viele Grüße und allen Mitgliuedern hier einen guten Rusch ins Neue Jahr!
CADastrophe
Mitglied: Tire
01.01.2011 um 13:52 Uhr
Hallo,

ich habe kaum Ahnung von Chrome, aber gibt es da nicht (wie im Firefox) eine Möglichkeit, ein "Profil" zu erstellen (für jeden Benutzer (Auch im Browser)) und diesen in eine Datei zu speichern?
Schau mal unter "Optionen" oder so nach...
Vielleicht ist dies ja schon die Lösung! :S

Ich wollte nur versuchen zu helfen ^^

viel Erfolg!

Dirck
Bitte warten ..
Mitglied: 96533
06.01.2011 um 00:22 Uhr
Auch wenn's nicht wirklich hilft: Du kannst Chrome für alle Nutzer installieren, indem Du das neue MSI benutzt: http://www.google.com/apps/intl/en/business/chromebrowser.html
Bitte warten ..
Mitglied: CADastrophe
06.01.2011 um 21:44 Uhr
Hallo Lassie,

habe ich schon probiert, der Link ist nach SysPrep trotzdem falsch ...

Viele Grüße
CADastrophe
Bitte warten ..
Mitglied: CADastrophe
06.01.2011 um 21:46 Uhr
Hallo Dirk,

dadurch dass der Link nach SysPrep falsch hochkommt hilft das nicht wirklich weiter ...
Trotzdem Danke!

Viele Grüße
CADastrophe
Bitte warten ..
Ähnliche Inhalte
Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...

Windows Server
gelöst Google Chrome via GPO Verteilen (11)

Frage von mario89 zum Thema Windows Server ...

Webbrowser
gelöst Google Chrome - Texte übereinander (7)

Frage von AveiroCR7 zum Thema Webbrowser ...

Webbrowser
gelöst Google Chrome - tel: links öffnen mit (5)

Frage von MegaGiga zum Thema Webbrowser ...

Neue Wissensbeiträge
Windows 10

Heise Newsticker: Microsoft veröffentlicht das "Fall Creators Update

(8)

Information von Penny.Cilin zum Thema Windows 10 ...

LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (16)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...