Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wie kann ich beim Anlegen eines Default-Users unter W7 den Inhalt der Taskbar bzw. Google Chrome sauber mitnehmen?

Frage Microsoft

Mitglied: CADastrophe

CADastrophe (Level 1) - Jetzt verbinden

31.12.2010 um 12:42 Uhr, 4784 Aufrufe, 4 Kommentare

Hallo zusammen,
nachdem ich mit meiner ersten geklonten W7-Installation erfolgreich war habe ich nur noch 2 kleinere Probleme, für die ich keine ordentliche Lösung finde.

Nachdem ich wie hier im Artikel "Vorbereitung einer Windows 7-Installation zum Klonen" beschrieben meine erste Klon-Version von W7 mit Default User erstellt habe muss ich feststellen, dass der Inhalt der Taskbar nicht mitgenommen wird. Setze ich das System erneut in den AUDIT-Modus fehlen im Administrator dann auch die Settings, die ich vor dem „Versiegeln“ gemacht habe.
Des Weiteren schreibt Google-Chrome ja bei seiner Installation die Daten in C:\User\Administrator. Diese wird zwar sauber in den Default-Modus übernommen, jedoch zeigen die Links auf dem Desktop / im Startmenü auf die falsche Stelle, wodurch keine sauberes Icon angezeigt wird.
Wer weiß Rat??

Viele Grüße und allen Mitgliuedern hier einen guten Rusch ins Neue Jahr!
CADastrophe
Mitglied: Tire
01.01.2011 um 13:52 Uhr
Hallo,

ich habe kaum Ahnung von Chrome, aber gibt es da nicht (wie im Firefox) eine Möglichkeit, ein "Profil" zu erstellen (für jeden Benutzer (Auch im Browser)) und diesen in eine Datei zu speichern?
Schau mal unter "Optionen" oder so nach...
Vielleicht ist dies ja schon die Lösung! :S

Ich wollte nur versuchen zu helfen ^^

viel Erfolg!

Dirck
Bitte warten ..
Mitglied: 96533
06.01.2011 um 00:22 Uhr
Auch wenn's nicht wirklich hilft: Du kannst Chrome für alle Nutzer installieren, indem Du das neue MSI benutzt: http://www.google.com/apps/intl/en/business/chromebrowser.html
Bitte warten ..
Mitglied: CADastrophe
06.01.2011 um 21:44 Uhr
Hallo Lassie,

habe ich schon probiert, der Link ist nach SysPrep trotzdem falsch ...

Viele Grüße
CADastrophe
Bitte warten ..
Mitglied: CADastrophe
06.01.2011 um 21:46 Uhr
Hallo Dirk,

dadurch dass der Link nach SysPrep falsch hochkommt hilft das nicht wirklich weiter ...
Trotzdem Danke!

Viele Grüße
CADastrophe
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Google Chrome lädt Google Dienste nicht
Frage von r3volutionxxxWebbrowser3 Kommentare

Hallo Ich habe ein kleines Problem Zuhause benutze ich Google Chrome, wobei die Google Dienste nicht richtig funktionieren. OS: ...

Internet
Google Chrome - Access Denied
Frage von Grave111Internet4 Kommentare

Hallo zusammen, ich hätte mal eine Frage bezüglich dem Chrome Browser. Ich möchte auf ein WebIf eines Gerätes bei ...

Webbrowser
Google Chrome - Texte übereinander
gelöst Frage von AveiroCR7Webbrowser7 Kommentare

Guten Abend alle zusammen, bei mir werden die Texte bei Google Chrome übereinander angezeigt, sowas macht echt keine Freude ...

Linux
Google Chrome startet nicht
gelöst Frage von Thomas91Linux12 Kommentare

Hallo Community, ich möchte auf einem pi google chrome nach dem booten automatisch starten, leider öffnet sich bei mir ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 5 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 16 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 18 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner4 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...