Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arcor Verbindung da aber keine Daten!

Frage Microsoft Windows Netzwerk

Mitglied: com-ffm

com-ffm (Level 1) - Jetzt verbinden

08.07.2008, aktualisiert 21.07.2008, 4670 Aufrufe, 9 Kommentare

Hallo,

die Internetverbindung ist vorhanden aber der Browser empfängt keine Daten...er sucht ewig!
habe alles mögliche versucht: Modem und PC neu gestartet, Zugangsdaten und Kabeln überprüft....usw.
hat jd. eine Idee vielleicht?

Ping ist auch nicht möglich...

Anbieter: Arcor 6000 DSL
Arcor Modem speed 200
Windows XP
Internet Explorer / Firefox


Vielen Dank!


com-ffm
Mitglied: brammer
08.07.2008 um 21:34 Uhr
Hallo,

funktioniert den ein Ping auf eine Website wie heise.de oder google.de?
Wenn der Ping funktioniert ist evtl der DNS Server falsch oder gar nicht eingestellt.

brammer
Bitte warten ..
Mitglied: broecker
08.07.2008 um 21:34 Uhr
IE macht gelegentlich Mucken, falls Firefox vorhanden, den zusätzlich darauf, sonst systematisch:
mit Start -> Ausführen -> cmd
Kommandozeile,
dann ein

ping spiegel.de

wenn das nichts bringt, eine feste IP:
ping 213.191.74.18
wenn das geht: Nameserver bei Verbindung eintragen - der ist flink von Hansenet

wenns s.o. geht,
beim IE unter Verbindung nachschauen, ob Proxy oder bei Datei Offline-Modus eingestellt sind, beides abschalten und ggf bei Proxy die Varianten noch durchprobieren (automatische Suche)

wenn feste IP nicht anpingbar ist, Router (falls vorhanden - könnte anders gemeint sein mit Modem speed) anpingen, z.B.
ping 192.168.2.1
bzw. mit
ipconfig /all
Einstellung der Netzwerkkarte prüfen,
die ganzen Ergebnisse hier posten - vielleicht gibt's dann mehr...
HG
Bitte warten ..
Mitglied: HightopOne
08.07.2008 um 22:16 Uhr
Ich muss dazu ein paar fragen stellen.

Wie ist es angeschlossen an den Rechner ?

Besteht das Problem seit einer Änderung am Modem ?

Wurde die Software auf deinen Rechner Installiert für das Modem ?

Hast du Manuell eine Internetverbindung erstellt ? sprich dieses gemacht http://www.arcor.de/hilfe/neu/index.php?sid=&aktion=anzeigen&ru ...

Hast du deinem Rechner eine feste IP zugewiesen und wenn ja,welchen wurde der Standardgateway und Primäre DNS auf dier Router IP gesetzt ?

Schon mal an den Kabeln gewackelt,also alles mal abgezogen udn wieder drauf gesteckt ?

Was sagt Arcor dazu ?

weil..,

Ich komme nicht ins Internet:
Wenn Sie alles richtig installiert haben und das Lämpchen WAN dauerhaft leuchtet, wenden Sie sich rund
um die Uhr bitte an die kostenlose Arcor IPLine: 0800 / 60 00 100.
Bitte warten ..
Mitglied: com-ffm
08.07.2008 um 22:22 Uhr
Hallo,

also alles nochmal überprüft, Kabeln, Zugangsdaten, Neu-gestartet.

Mit Firefox ging es auch nicht: Verbindung ist da aber auch wie beim IE keine Daten!

ping geht gar nicht (auch feste IP nicht),habe DNS manuell eingetragen auch keinen Erfolg

automatische Suche der Proxy.... auch nicht.

manuelle Verbindung wird hergestellt aber es werden keine Daten empfangen

irgendwie komisch?


Danke!
Bitte warten ..
Mitglied: 60897
08.07.2008 um 23:44 Uhr
Ein Modem, also kein Router? Wenn die Internetverbindung aufgebaut ist (muss dann ja vom PC aus gehen), was steht dann unter
-> Start
-> Ausführen
-Eingabe:- cmd [Enter]
-Eingabe:- ipconfig /all
im Block "Arcor Internetverbindung" (oder wie immer das dann bei Dir heißt) in der Zeile "Standardgateway"?

Hast Du evtl. eine Desktopfirewall installiert, die komplett alles abdichtet? Ich kenne da mehrere solcher Kandidaten...
Bitte warten ..
Mitglied: BigWumpus
09.07.2008 um 00:58 Uhr
@broecker
Mal ein richtig geiles Posting, das die grundlegenden Sache alle abdeckt und keine unnützen Sachen vorschlägt !!!
Gut !
Bitte warten ..
Mitglied: broecker
09.07.2008 um 13:01 Uhr
also wir warten jetzt alle mit Spannung auf die Ausgabe von

ipconfig /all

denn was heißt "die Internetverbindung ist vorhanden"?
wenn es ein Modem ist - bei Unklarheit bitte Gerätenamen posten, wir reimen uns das dann schon zusammen, sollte es Dir eine IP-Adresse durchreichen und dann sollte anpingen öffentlicher Rechner funktionieren.
Bitte warten ..
Mitglied: BigWumpus
09.07.2008 um 14:22 Uhr
Mein Tipp: ZoneAlarm!

oder besser noch: ZoneAlarm deinstallieren...
Bitte warten ..
Mitglied: com-ffm
21.07.2008 um 09:21 Uhr
ich hatte keine Firewalls ...
ich habe das Problem so radikal gelöst:

meine Daten gesichert, den computer neu installiert und Arcor gekündigt!


aber vielen Dank an Alle
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst VPN Verbindung, Ordnerumleitung - Langsame Verbindung! (6)

Frage von MrNight zum Thema Windows Netzwerk ...

Batch & Shell
Daten aus dem Feld "date sent" in den Titel schreiben (2)

Frage von ellocko94 zum Thema Batch & Shell ...

Hyper-V
gelöst Keine Verbindung zur VM (4)

Frage von JensDND zum Thema Hyper-V ...

Windows Server
gelöst Daten auf Server (5)

Frage von matthi86 zum Thema Windows Server ...

Neue Wissensbeiträge
Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Exchange Server

Mittels Batch-Script Exchange-Logs sammeln und archivieren

Anleitung von beidermachtvongreyscull zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (29)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Netzwerke
Ip Adressenkonflikt bei Großfamilie (12)

Frage von gunter zum Thema Netzwerke ...