Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ArcServe 12.5 findet Bandlaufwerk nicht

Frage Sicherheit Backup

Mitglied: LordNikon

LordNikon (Level 1) - Jetzt verbinden

14.04.2010 um 16:55 Uhr, 9584 Aufrufe, 6 Kommentare

Hallo zusammen,

ich habe bei nem Kunden ein ziemlich hartnäckiges Problem mit ArcServe.
Und zwar findet ArcServe das Bandlaufwerk nicht. Auch der Controller ist im Geräteassistent von ArcServe nicht zu sehen.

Im Windowsgerätemanager sind aber Controller und Bandlaufwerk vorhaben. Auch mit Windows-Backup und Arconis kann auf das Bandlaufwerk zugegriffen und gesichert werden. Nur ArcServe weigert sich.

Auch das übliche mit Gerät im Gerätemanager deinstallieren bzw. deaktivieren hab ich schon probiert.

Updates von ArcServe wurden alle eingespielt. Also das Programm ist auf dem neusten Stand.

Auch das neuste Supportpack und die neuste Firmware von HP wurden eingespielt.

ArcServe wurde auch schon mehrmals deinstalliert und neu installiert mit den verschiedensten Versionen…das hat alles nichts gebracht.

Ich hoffe mir kann jemand bei dem Problem weiter helfen.

Hier die Eckdaten zum System:

Software: CA ArcServe Backup 12.5 SP1 Build 5860
Server: HP Pro Liant DL380 G6
Streamer: HP 920 LTO 3 Ultrium SAS
Controller: Smart Array P212 Controller
Betriebssystem: Windows 2003 Server Enterprise R2 SP2

Besten Dank schon mal im Voraus.

Gruß Tim
Mitglied: SamvanRatt
14.04.2010 um 17:01 Uhr
Hi
hast du den Roboter/LTO am onboard SAS RAID Kontroller dran (=P410) oder getrennter simpler Kontroller (P212)? Am Raid wird der nicht laufen da Arcserve solche nicht unterstützt zum suchen (AS nutzt nicht den RSM wie die Windows Tools oder BE)
Gruß
Sam
Bitte warten ..
Mitglied: it-frosch
14.04.2010 um 17:03 Uhr
Hallo Tim,

wird das Gerät in den HP Library and Tape Tools ( LTT ) angezeigt?
Wenn nicht das schau mal ob diese SP's installiert sind.

Der Beitrag betrifft zwar den Dataprotector aber ich denke es ist genau das Problem.
http://forums13.itrc.hp.com/service/forums/bizsupport/questionanswer.do ...
Bitte warten ..
Mitglied: LordNikon
15.04.2010 um 10:20 Uhr
Hi,

der Streamer ist wie oben schon erwähnt am P212 angeschlossen. Das der am internen Raid-Controller nicht erkannt wird ist mir klar.

Trotzdem Danke

Gruß Tim
Bitte warten ..
Mitglied: SamvanRatt
15.04.2010 um 18:57 Uhr
Hi
leider ist der P212 auch bereits ein Array Kontroller, sprich nix natives SAS; denke nicht das dies gehen wird (mit BE geht das eben auch nicht)
Bitte warten ..
Mitglied: LordNikon
16.04.2010 um 10:34 Uhr
Hallo nochmal,

also die Lösung von it-frosch war Spitze!!!! DANKE.

LTT hat das Gerät auch nicht gekannt. Hab dann mal eben diesen Hotfix bei MS geladen...installiert...GEHT!

Also nochmal herzlichen Dank und ein schönes WE.

Gruß Tim
Bitte warten ..
Mitglied: GPOdin
06.07.2010 um 09:33 Uhr
Hallo LordNikon,

der link der zu deiner Lösung führte: kannst du mir da mal mehr infos geben? Wenn es geht einen Link zum Hotfix?

Danke Dir; hab das gleiche Problem.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
Wsus client findet am wsus server nicht alle updates (3)

Frage von endurance zum Thema Windows 7 ...

Xenserver
Citrix plugin 12.3 upgrade auf Receiver 4.x

Frage von meanmachine zum Thema Xenserver ...

Mac OS X
Problem mit Microsoft Remote Desktop App auf macOS Sierra (10.12) (5)

Frage von lordzwieback zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...