Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ArcServe Backup - Jobprotokoll wird nicht angezeigt

Frage Microsoft

Mitglied: oh2204

oh2204 (Level 2) - Jetzt verbinden

08.12.2008, aktualisiert 10.12.2008, 7314 Aufrufe, 2 Kommentare

hi,

habe folgendes Problem mit ArcServe Backup r11.5 SP3.
Beim angelegten Sicherungsjob wird kein Jobprotokoll angezeigt, obwohl eingestellt ist das es alles protokollieren soll.
Auch wenn ich mit rechtsklick in das fenster "in Datei exportieren" klicken steht nichts im Log. AUch Drucken bringt nichts.

Hat jemand Rat?


Grüße
Mitglied: Pandora
09.12.2008 um 09:09 Uhr
Guten Morgen,

das Problem hatte ich auch schon, CA schreibt dazu unter anderem folgendes:

https://support.ca.com/irj/portal/anonymous/kbtech?ipLogNrow=6&docid ...

Bei mir hat damals leider auch nichts anderes geholfen, als ArcServe neu zu installieren.

Gruß, Pandora
Bitte warten ..
Mitglied: oh2204
10.12.2008 um 15:51 Uhr
huhu,

naja wollte nicht unbedingt neu installieren.
habe jetzt immer das logfile aus dem ordner log benutzt um das jobprotokoll zu lesen.


danke trotzdem
Bitte warten ..
Ähnliche Inhalte
XML
Kein automatisches Backup über Button VBA

Frage von Knuefi zum Thema XML ...

Backup
Iperius Backup Full Version 4.9.3 (4)

Frage von Judgelg zum Thema Backup ...

Backup
XEN Server Backup (8)

Frage von certifiedit.net zum Thema Backup ...

Outlook & Mail
gelöst E-Mail kommt an, wird aber nicht angezeigt (7)

Frage von Eduuaard zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (10)

Frage von Matsushita zum Thema Microsoft Office ...

Router & Routing
gelöst Netzwerk am einfachsten trennen (8)

Frage von geheimagent zum Thema Router & Routing ...